<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Australia police: Christmas Day bomb plot foiled, 5 detained | KSNT News</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://ksnt.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ksnt.com&amp;id=67412685&amp;t=1482476586&amp;back=http%3A%2F%2Fksnt.com%2F2016%2F12%2F22%2Faustralia-police-christmas-day-bomb-plot-foiled-5-detained%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//lintvksnt.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="KSNT News &raquo; Feed" href="http://ksnt.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KSNT News &raquo; Comments Feed" href="http://ksnt.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KSNT News &raquo; Australia police: Christmas Day bomb plot foiled, 5 detained Comments Feed" href="http://ksnt.com/2016/12/22/australia-police-christmas-day-bomb-plot-foiled-5-detained/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="google-site-verification" content="RypGo1rfT1e_G4mHaYQDlee48U-BLsurDmYtfpKr3I0">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">
<meta name="apple-itunes-app" content="app-id=411759231">
<meta name="google-play-app" content="app-id=com.linmedia.newstouch.ksnt">
<meta name="google-site-verification" content="kYVVMDpsi-b5KPKiY46Q11vCqfk0Ije6GWVE_XOeFrY">
<meta name="google-site-verification" content="RypGo1rfT1e_G4mHaYQDlee48U-BLsurDmYtfpKr3I0">

<meta name='description' content='Police in Australia have detained five men suspected of planning a series of Christmas Day bomb attacks in the heart of the country&#039;s second-largest city, officials said Friday.' />
<meta name='keywords' content='Australia police, Christmas Day, bomb plot, foiled, 5 detained' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9j90OgjAMhV/IuqBo5ML4LGNUGKxbQzeJb++QGBM03DQ9J+frj5oYTPARfVSUgF1qrRc1sQkEQtbhc6X2RmSn/mPODiiqx8jaDPBWW/ERnY7YAAeJK7WFmTBi9ol1nBOEjdXokHJsCyM+f6i57fKJm2uWr+uaRxSBXMkmgtjlRb/cYquHZfXlgXWL4BPVOIpq8K6Ti2t/HnWja1GeqkNZVMdL/wJ0+Zd0' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9kNEOwiAMRX9IbKaL88X4LQyR1RRKKJu/L7pFt5jw1Hvbnpum8IzKcMg2ZMiD9VZgwgiEQXl7Qw2SdUYDRgQcca9pX+QOEAKXPgf5inmwyvOjijQ6LDvOsiI2JYrDxqg7aUw1NNme2BXpPkf8bA2KLHmOBhl0esNLrVHCBjWV2xxvzR+0vGpoV0+5+kvTng/NqWuP3eMF4j6AOg==' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://lintvksnt.files.wordpress.com/2015/02/ksntgradient62.png?w=1000&h=460&crop=1 ), url( https://lintvksnt.files.wordpress.com/2014/04/background_repeater1.png );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://lintvksnt.files.wordpress.com/2015/02/ksntgradient62.png ), url( https://lintvksnt.files.wordpress.com/2014/04/background_repeater1.png );} body .site-header .site-header-container{background-image: url( https://lintvksnt.files.wordpress.com/2015/02/ksntgradient62.png ), url( https://lintvksnt.files.wordpress.com/2014/04/background_repeater1.png );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #0f3dac; } }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydj90KwjAMhV/Irswf0AvxUaRr48xs09q0G/r0dqAXuqEgBEKS7yQncggCSdtsgGVX4poh3p6p6nghvwHCYRtVgsohvWDtKQGlkXW+QQsiM0TVll5ZdPIzXPCcHDAXaGb6bgmpRxh+Yh2koPRFRGC8T7a6LILNLRLLCLY8YMTo4aP6VKUzFJeyxyAtknBgUElOKqEeDfRAxseqyWTs5OIP7RmUgT+1fNTejKKD29frbb2q691y0z0AR6WwzQ=='></script>
<script type="text/javascript" src="http://lin-d.openx.net/w/1.0/jstag?nc=5678-MediaGeneral"></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lintvksnt.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://ksnt.com/2016/12/22/australia-police-christmas-day-bomb-plot-foiled-5-detained/" />
<link rel='shortlink' href='http://wp.me/p4yR7n-Z0q' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fksnt.com%2F2016%2F12%2F22%2Faustralia-police-christmas-day-bomb-plot-foiled-5-detained%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fksnt.com%2F2016%2F12%2F22%2Faustralia-police-christmas-day-bomb-plot-foiled-5-detained%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Australia police: Christmas Day bomb plot foiled, 5 detained" />
<meta property="og:url" content="http://ksnt.com/2016/12/22/australia-police-christmas-day-bomb-plot-foiled-5-detained/" />
<meta property="og:description" content="The arrests came after a truck smashed into a Christmas market in Berlin on Monday, killing 12 people. A manhunt is underway for the person behind that attack, which prompted increases in security …" />
<meta property="article:published_time" content="2016-12-23T04:41:25+00:00" />
<meta property="article:modified_time" content="2016-12-23T04:41:25+00:00" />
<meta property="og:site_name" content="KSNT News" />
<meta property="og:image" content="https://lintvksnt.files.wordpress.com/2016/12/ap_92797643763.jpg?w=1200" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="371" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="KSNTNews" />
<meta name="twitter:image:src" content="https://lintvksnt.files.wordpress.com/2016/12/ap_92797643763.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@KSNTNews" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Kansas-First-News/227750827236117?ref=hl" />
<meta name="twitter:title" content="Australia police: Christmas Day bomb plot foiled, 5 detained" />
<meta name="twitter:description" content="The arrests came after a truck smashed into a Christmas market in Berlin on Monday, killing 12 people. A manhunt is underway for the person behind that attack, which prompted increases in security …" />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/831e03df9b59ab65cec42b7c872ab61c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/831e03df9b59ab65cec42b7c872ab61c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/831e03df9b59ab65cec42b7c872ab61c?s=114" />
<link rel='openid.server' href='http://lintvksnt.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lintvksnt.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://ksnt.com/osd.xml" title="KSNT News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript">
	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() { var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript'; bob_tag.async = true; bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb; var bts = document.getElementsByTagName('script')[0]; bts.parentNode.insertBefore(bob_tag, bts); } )();

	</script>
	
	<meta property="fb:pages" content="227750827236117" />
	
<!-- Quantcast Tag, part 1 -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")
+ ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
</script>
		<meta http-equiv="refresh" content="1800">
<meta name="application-name" content="KSNT News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Topeka Kansas News and Weather" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://ksnt.com/feed/;icon-uri=http://0.gravatar.com/blavatar/831e03df9b59ab65cec42b7c872ab61c?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://ksnt.com/2016/12/22/australia-police-christmas-day-bomb-plot-foiled-5-detained/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
var BACON = BACON || {};
BACON.id = 'fMuq7ukkRK0RHGBu';
BACON.starttime = new Date().getTime();
(function(d, s) { var js = d.createElement(s);
js.async = true; js.src = "//d2vig74li2resi.cloudfront.net/rum/bacon.min.js";
var s = d.getElementsByTagName(s)[0]; s.parentNode.insertBefore(js, s);
})(document, "script");
</script>
	
<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'http://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=4yR7n&#038;cscache=6&#038;csrev=2" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="single single-post postid-234510 single-format-standard repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">

		<script type="text/javascript">
		var s_account="lintvksnt,dpsglobal";
		var s=s_gi(s_account);

		/************************** CONFIG SECTION **************************/
		/* You may add or alter any code config here. */
		// s.debugTracking=true;
		s.visitorNamespace="lintv";

		s.trackDownloadLinks=true;
		s.trackExternalLinks=true;
		s.trackInlineStats=true;
		s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx";
		s.linkInternalFilters="javascript:,kansasfirstnews.com,interactives.kansasfirstnews.com,#";
		s.linkLeaveQueryString=true;
		s.linkTrackVars="None";
		s.linkTrackEvents="None";
		s.dstStart="3/13/2016";
		s.dstEnd="11/6/2016";
		s.currentYear="2016";
		s.linGetScreenSize = new Function( "return linScreens.getScreenSize()" );
		s.linGetRenderedExperience = new Function( "return linScreens.getExperience( window.innerWidth );" );
		s.linGetLayoutName = new Function( "return linScreens.getLayout( window.innerWidth ); ");

		s.usePlugins=true;
		function s_doPlugins(s) {

			// use implementation plug-ins that are defined below
			// in this section. For example, if you copied the append
			// list plug-in code below, you could call:
			// s.events=s.apl(s.events,"event1",",",1);
			
			s.pageName='news:international:australia-police-christmas-day-bomb-plot-foiled-5-detained:detail';
			s.eVar1='news';
			s.eVar2='news:international';
			s.eVar3='news:international';
			s.eVar4='news:international';
			s.eVar12=s.getNewRepeat(30,'s_getNewRepeat');
			s.eVar17=s.getTimeParting('h','-6');
			s.eVar18=s.getTimeParting('d','-6');
			s.eVar19=s.getTimeParting('w','-6');
			s.eVar20=s.getVisitNum();
			s.eVar21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.eVar22='Australia police: Christmas Day bomb plot foiled, 5 detained';
			s.eVar23='';
			s.eVar25='By ROD McGUIRK , Associated Press';
			s.eVar41='news:international:australia-police-christmas-day-bomb-plot-foiled-5-detained:detail';
			s.eVar42='';
			s.eVar55='http://ksnt.com';
			s.eVar56=s.linGetScreenSize();
			s.eVar57=s.linGetRenderedExperience();
			s.eVar58=s.linGetLayoutName();
			s.prop1='news';
			s.prop2='news:international';
			s.prop3='news:international';
			s.prop4='news:international';
			s.prop12=s.getNewRepeat(30,'s_getNewRepeat');
			s.prop17=s.getTimeParting('h','-6');
			s.prop18=s.getTimeParting('d','-6');
			s.prop19=s.getTimeParting('w','-6');
			s.prop20=s.getVisitNum();
			s.prop21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.prop22='Australia police: Christmas Day bomb plot foiled, 5 detained';
			s.prop23='';
			s.prop25='By ROD McGUIRK , Associated Press';
			s.prop41='news:international:australia-police-christmas-day-bomb-plot-foiled-5-detained:detail';
			s.prop42='';
			s.prop55='http://ksnt.com';
			s.prop56=s.linGetScreenSize();
			s.prop57=s.linGetRenderedExperience();
			s.prop58=s.linGetLayoutName();
			s.hier1='news,international';
			s.prop70='';
			s.prop71='';		}
		s.doPlugins=s_doPlugins;

		s.trackingServer="lintv.122.2o7.net";

		/************************** PLUGINS SECTION *************************/
		s = lin_aa_plugins(s);

		/****************************** MODULES *****************************/
		s = lin_aa_modules(s);
		s.loadModule("Media");
		s.Media.autoTrack=false;
		s.Media.trackWhilePlaying = true;
		s.trackMilestones = "25,50,75";
		s.Media.trackVars="prop29,prop30,prop31,prop32,eVar17,eVar18,eVar19";
		s.Media.trackEvents="None";
		s.loadModule("Integrate");

		var s_code=s.t();if(s_code)document.write(s_code);
		</script>
		

<div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul id="menu-primary-menu" class="menu"><li class="menu-item"><a href="http://ksnt.com/" rel="home">Home</a></li><li id="menu-item-59734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-59734"><a href="http://ksnt.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-111997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111997"><a href="http://ksnt.com/category/news/news-links/">News Links</a></li>
	<li id="menu-item-59737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59737"><a href="http://ksnt.com/category/news/local-news/">Local News</a></li>
	<li id="menu-item-59740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59740"><a href="http://ksnt.com/category/news/kansas/">Kansas</a></li>
	<li id="menu-item-59738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59738"><a href="http://ksnt.com/category/news/national/">National</a></li>
	<li id="menu-item-59736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59736"><a href="http://ksnt.com/category/news/international/">International</a></li>
	<li id="menu-item-103641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103641"><a href="http://ksnt.com/category/traffic-2/">Traffic</a></li>
	<li id="menu-item-149368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149368"><a href="http://ksnt.com/category/news/politics/">Politics</a></li>
	<li id="menu-item-59756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59756"><a href="http://ksnt.com/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-170024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170024"><a href="http://ksnt.com/bitesizetv/">Hollywood Today Live</a></li>
	<li id="menu-item-59808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59808"><a href="http://ksnt.com/live/">Live Stream</a></li>
	<li id="menu-item-59771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59771"><a href="http://ksnt.com/category/entertainment/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-108804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108804"><a href="http://ksnt.com/category/community-2/certified-good-news/">Certified Good News</a></li>
</ul>
</li>
<li id="menu-item-59735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-59735"><a title="Storm Track Weather" href="http://ksnt.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-59799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59799"><a href="http://ksnt.com/weather/radar/">Radar</a></li>
	<li id="menu-item-59795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59795"><a href="http://ksnt.com/weather/current_condition/">Current Conditions</a></li>
	<li id="menu-item-59797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59797"><a href="http://ksnt.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-160656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160656"><a href="http://ksnt.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-176300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176300"><a href="http://ksnt.com/weather/175276-2/">WeatherCams</a></li>
	<li id="menu-item-59804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59804"><a href="http://ksnt.com/weather/closings/">Closings &amp; Delays</a></li>
	<li id="menu-item-59790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59790"><a href="http://kansasfirstnews.com/weather-alerts/">Current Alerts</a></li>
	<li id="menu-item-81405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81405"><a href="http://ksnt.com/category/weather/matts-blog/">Matt&#8217;s Blog</a></li>
	<li id="menu-item-134932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134932"><a href="http://interactives.kansasfirstnews.com/photomojo/category/6/1/weather/">Weather Photos</a></li>
	<li id="menu-item-59760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59760"><a href="http://wp.me/P3lHjf-162">Text Alerts</a></li>
	<li id="menu-item-112253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112253"><a href="http://ksnt.com/weather/weatherapp/">KSNT Storm Track Weather App</a></li>
</ul>
</li>
<li id="menu-item-59751" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-has-children menu-item-59751"><a href="http://ksnt.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-165976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165976"><a href="http://ksnt.com/category/sports/full-court-press/">Full Court Press</a></li>
	<li id="menu-item-59767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59767"><a href="http://ksnt.com/category/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-59762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59762"><a href="http://ksnt.com/category/sports/ncaa-hoops/">NCAA Hoops</a></li>
	<li id="menu-item-59763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59763"><a href="http://ksnt.com/category/sports/nfl/">NFL</a></li>
	<li id="menu-item-59769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59769"><a href="http://ksnt.com/category/sports/nba/">NBA</a></li>
	<li id="menu-item-59761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59761"><a href="http://ksnt.com/category/sports/ncaa-football/">NCAA Football</a></li>
	<li id="menu-item-59768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59768"><a href="http://ksnt.com/category/sports/mlb/">MLB</a></li>
	<li id="menu-item-59765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59765"><a href="http://ksnt.com/category/sports/auto-racing/">Auto Racing</a></li>
	<li id="menu-item-59766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59766"><a href="http://ksnt.com/category/sports/golf/">Golf</a></li>
	<li id="menu-item-59764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59764"><a href="http://ksnt.com/category/sports/nhl/">NHL</a></li>
	<li id="menu-item-146595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146595"><a href="http://ksnt.com/category/sports/football-frenzy/">Football Frenzy</a></li>
	<li id="menu-item-219734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219734"><a href="http://ksnt.com/college-football-challenge/">College Football Challenge</a></li>
	<li id="menu-item-220686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220686"><a href="http://ksnt.com/pro-football-challenge/">Pro Football Challenge</a></li>
	<li id="menu-item-225307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225307"><a href="http://ksnt.com/category/sports/scholar-athletes/">Scholar Athlete of the Week</a></li>
</ul>
</li>
<li id="menu-item-189582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189582"><a href="http://ksnt.com/report-it/">Report It!</a></li>
<li id="menu-item-59759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-59759"><a href="http://ksnt.com/category/community-2/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-59805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59805"><a href="http://ksnt.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-59812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59812"><a href="http://ksnt.com/1973-autosave/">Morning Coffee Club</a></li>
	<li id="menu-item-59807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59807"><a href="http://ksnt.com/2471-autosave/">Quiz Show</a></li>
	<li id="menu-item-59774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59774"><a href="https://lintvksnt.files.wordpress.com/2015/01/official-general-contest-rules.pdf">Official Contest Rules</a></li>
	<li id="menu-item-92065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92065"><a href="http://ksnt.tributes.com/national/home">Obituaries</a></li>
	<li id="menu-item-219733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219733"><a href="http://ksnt.com/college-football-challenge/">College Football Challenge</a></li>
	<li id="menu-item-220685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220685"><a href="http://ksnt.com/pro-football-challenge/">Pro Football Challenge</a></li>
	<li id="menu-item-225306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225306"><a href="http://ksnt.com/category/sports/scholar-athletes/">Scholar Athlete of the Week</a></li>
</ul>
</li>
<li id="menu-item-109119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109119"><a href="http://www.kansasfirstnews.com">Watch</a>
<ul class="sub-menu">
	<li id="menu-item-103653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103653"><a href="http://ksnt.com/live/">Live Stream</a></li>
	<li id="menu-item-59794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59794"><a href="http://ksnt.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-101940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101940"><a href="http://ksnt.com/nbc-ksnt-tv/">KSNT-TV NBC</a></li>
	<li id="menu-item-101939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101939"><a href="http://ksnt.com/ktka-tv-abc/">KTKA-TV ABC</a></li>
	<li id="menu-item-101938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101938"><a href="http://ksnt.com/ktmj-tv-fox/">KTMJ-TV FOX</a></li>
	<li id="menu-item-101920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101920"><a href="http://ksnt.com/northeast-kansas-cw/">Northeast Kansas CW</a></li>
</ul>
</li>
<li id="menu-item-59773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59773"><a href="http://www.kansasfirstnews.com">More</a>
<ul class="sub-menu">
	<li id="menu-item-59817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59817"><a href="http://ksnt.com/meet-the-team-3/">Meet The Team</a></li>
	<li id="menu-item-59792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59792"><a href="http://ksnt.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-126784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126784"><a href="http://ksnt.com/jobs/">Jobs</a></li>
	<li id="menu-item-59793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59793"><a href="http://ksnt.com/why-advertise-with-us/">Why Advertise With Us?</a></li>
	<li id="menu-item-77258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77258"><a href="http://lindigital.com">LIN Digital</a></li>
	<li id="menu-item-59789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59789"><a href="https://lintvksnt.files.wordpress.com/2015/07/tapedvd.pdf">DVD Request</a></li>
	<li id="menu-item-59785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59785"><a href="http://kansasfirstnews.com/mobile/">Mobile App</a></li>
	<li id="menu-item-59786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59786"><a href="http://kansasfirstnews.com/text-alerts-2/">Text Alerts</a></li>
	<li id="menu-item-59818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59818"><a href="http://ksnt.com/9531-autosave/">Email Updates</a></li>
</ul>
</li>
<li id="menu-item-188397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188397"><a href="http://ksnt.com/live/">Live</a></li>
</ul></nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://ksnt.com/" rel="home">
			<img src="https://lintvksnt.files.wordpress.com/2016/10/ksnt-comkab_clear2.png" alt="KSNT News">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="http://ksnt.com/category/weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/103.png" alt="Overcast">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">36&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Overcast</p>
					<ul class="weather-capsule-list">
						<li>Hi: 45&deg; F</li>
						<li>Lo: 26&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-weather-header-container"><ul id="menu-weather-header" class="menu inline-navigation"><li id="menu-item-174305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174305"><a href="http://ksnt.com/weather/radar/">Radar</a></li>
<li id="menu-item-174306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174306"><a href="http://ksnt.com/weather/forecast/">Forecast</a></li>
<li id="menu-item-174367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174367"><a href="http://ksnt.com/weather/closings/">Closings &amp; Delays</a></li>
</ul></div>										</nav>
									</section>

									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://ksnt.com/" rel="home" class="home-link">Home</a>
															<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-59734" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-supernav menu-item-59734"><a href="http://ksnt.com/category/news/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-111997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111997"><a href="http://ksnt.com/category/news/news-links/">News Links</a></li>
	<li id="menu-item-59737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59737"><a href="http://ksnt.com/category/news/local-news/">Local News</a></li>
	<li id="menu-item-59740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59740"><a href="http://ksnt.com/category/news/kansas/">Kansas</a></li>
	<li id="menu-item-59738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59738"><a href="http://ksnt.com/category/news/national/">National</a></li>
	<li id="menu-item-59736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59736"><a href="http://ksnt.com/category/news/international/">International</a></li>
	<li id="menu-item-103641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103641"><a href="http://ksnt.com/category/traffic-2/">Traffic</a></li>
	<li id="menu-item-149368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149368"><a href="http://ksnt.com/category/news/politics/">Politics</a></li>
	<li id="menu-item-59756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59756"><a href="http://ksnt.com/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-170024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170024"><a href="http://ksnt.com/bitesizetv/">Hollywood Today Live</a></li>
	<li id="menu-item-59808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59808"><a href="http://ksnt.com/live/">Live Stream</a></li>
	<li id="menu-item-59771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59771"><a href="http://ksnt.com/category/entertainment/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-108804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108804"><a href="http://ksnt.com/category/community-2/certified-good-news/">Certified Good News</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-234532" class="media-object  post-234532 post type-post status-publish format-video has-post-thumbnail hentry category-kansas category-local-news category-news category-topeka-news category-video tag-chase tag-counties tag-high-speed tag-highway-patrol tag-khp tag-leah tag-levine tag-neighbors tag-police tag-shawnee tag-shock tag-wabaunsee post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2016/12/22/neighbors-in-shock-after-high-speed-chase-goes-through-2-counties/"  rel="bookmark"><div class="play-icon"></div><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2016/12/leah-g.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="leah-g" srcset="https://lintvksnt.files.wordpress.com/2016/12/leah-g.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2016/12/leah-g.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="234438" data-permalink="http://ksnt.com/2016/12/22/police-chase-ends-in-crash-in-topeka/leah-g/" data-orig-file="https://lintvksnt.files.wordpress.com/2016/12/leah-g.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="leah-g" data-image-description="" data-medium-file="https://lintvksnt.files.wordpress.com/2016/12/leah-g.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2016/12/leah-g.jpg?w=640" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksnt.com/2016/12/22/neighbors-in-shock-after-high-speed-chase-goes-through-2-counties/"  rel="bookmark">Neighbors in shock after high speed chase goes through 2 counties</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2016-12-22T23:27:55+00:00"
				data-standard-view="1h"
			>December 22, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>A woman is behind bars for leading police on a high speed chase in two Kansas Counties.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-234528" class="media-object  post-234528 post type-post status-publish format-video has-post-thumbnail hentry category-kansas category-news tag-donor tag-generous tag-get-new-hands tag-helps tag-julie-dombo post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2016/12/22/generous-donor-helps-julie-dombo-get-new-hands/"  rel="bookmark"><div class="play-icon"></div><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2016/12/ap_10051202043.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="ap_10051202043, Prosthetic hand" srcset="https://lintvksnt.files.wordpress.com/2016/12/ap_10051202043.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2016/12/ap_10051202043.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="234529" data-permalink="http://ksnt.com/2016/12/22/generous-donor-helps-julie-dombo-get-new-hands/ap_10051202043/" data-orig-file="https://lintvksnt.files.wordpress.com/2016/12/ap_10051202043.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ap_10051202043, Prosthetic hand" data-image-description="" data-medium-file="https://lintvksnt.files.wordpress.com/2016/12/ap_10051202043.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2016/12/ap_10051202043.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksnt.com/2016/12/22/generous-donor-helps-julie-dombo-get-new-hands/"  rel="bookmark">Generous donor helps Julie Dombo get new hands</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2016-12-22T22:59:40+00:00"
				data-standard-view="2h"
			>December 22, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>&#8220;I am shocked, they came out with the boxes and I&#8217;m like why do you have those touch bionic boxes, and they said Merry Christmas, we bought &hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-234485" class="title-object post-234485 post type-post status-publish format-standard has-post-thumbnail hentry category-emporia-news category-jayhawks category-junction-city category-kansas category-lawrence-news category-local-news category-local-sports category-manhattan-news category-ncaa-hoops category-news category-sports category-topeka-news tag-big-12 tag-bill-self tag-jackson tag-jayhawks tag-josh tag-kansas-2 tag-ku tag-kubball tag-las-vegas tag-non-conference tag-road-game tag-svi tag-unlv tag-win">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2016/12/22/jackson-mykhailiuk-lead-no-3-kansas-past-unlv/" rel="bookmark">Jackson, Mykhailiuk lead No. 3 Kansas past UNLV</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2016-12-22T22:43:13+00:00"
				data-standard-view="2h"
			>December 22, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-234510" class="title-object post-234510 post type-post status-publish format-standard has-post-thumbnail hentry category-international category-news tag-5-detained tag-australia-police tag-bomb-plot tag-christmas-day tag-foiled">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2016/12/22/australia-police-christmas-day-bomb-plot-foiled-5-detained/" rel="bookmark">Australia police: Christmas Day bomb plot foiled, 5 detained</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2016-12-22T22:41:25+00:00"
				data-standard-view="2h"
			>December 22, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-234512" class="title-object post-234512 post type-post status-publish format-standard has-post-thumbnail hentry category-kansas category-local-news category-local-sports category-mlb category-national category-news category-royals category-sports tag-al tag-baseball tag-blue-jays tag-central tag-division tag-edwin tag-encarnacion tag-indians tag-mlb tag-royals tag-trade">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2016/12/22/ap-source-indians-encarnacion-agree-to-contract/" rel="bookmark">AP source: Indians, Encarnacion agree to contract</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2016-12-22T21:34:17+00:00"
				data-standard-view="3h"
			>December 22, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-59735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-59735"><a title="Storm Track Weather" href="http://ksnt.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-59799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59799"><a href="http://ksnt.com/weather/radar/">Radar</a></li>
	<li id="menu-item-59795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59795"><a href="http://ksnt.com/weather/current_condition/">Current Conditions</a></li>
	<li id="menu-item-59797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59797"><a href="http://ksnt.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-160656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160656"><a href="http://ksnt.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-176300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176300"><a href="http://ksnt.com/weather/175276-2/">WeatherCams</a></li>
	<li id="menu-item-59804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59804"><a href="http://ksnt.com/weather/closings/">Closings &amp; Delays</a></li>
	<li id="menu-item-59790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59790"><a href="http://kansasfirstnews.com/weather-alerts/">Current Alerts</a></li>
	<li id="menu-item-81405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81405"><a href="http://ksnt.com/category/weather/matts-blog/">Matt&#8217;s Blog</a></li>
	<li id="menu-item-134932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134932"><a href="http://interactives.kansasfirstnews.com/photomojo/category/6/1/weather/">Weather Photos</a></li>
	<li id="menu-item-59760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59760"><a href="http://wp.me/P3lHjf-162">Text Alerts</a></li>
	<li id="menu-item-112253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112253"><a href="http://ksnt.com/weather/weatherapp/">KSNT Storm Track Weather App</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://ksnt.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/103.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">36&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Overcast</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">36&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value"> 0</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">70%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">27&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">7:39 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">5:04 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
							<h3 class="supernav-heading">Current Weather</h3>
						<div align="right">
  <table border="0" width="304" cellspacing="1">
    <tr>
      <td align="center"><img border="0" src="http://wx.kansasfirstnews.com/images/DMARadar.jpg" width="150" height="84"></td>
      <td align="center"><img border="0" src="http://wx.kansasfirstnews.com/html/images/7day.jpg" width="150"></td>
    </tr>
    <tr>
      <td align=" center"></td>
    </tr>
    <tr>
      <td align="center"><font size="3" color="#3366CC">Radar</font></td>
      <td align="center"><font size="3" color="#3366CC">7 Day</font></td>
    </tr>
  </table>
</div>
			<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-59751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-59751"><a href="http://ksnt.com/category/sports/">Sports</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Sports</h3>
					<ul class="sub-menu">
				<li id="menu-item-165976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165976"><a href="http://ksnt.com/category/sports/full-court-press/">Full Court Press</a></li>
	<li id="menu-item-59767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59767"><a href="http://ksnt.com/category/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-59762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59762"><a href="http://ksnt.com/category/sports/ncaa-hoops/">NCAA Hoops</a></li>
	<li id="menu-item-59763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59763"><a href="http://ksnt.com/category/sports/nfl/">NFL</a></li>
	<li id="menu-item-59769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59769"><a href="http://ksnt.com/category/sports/nba/">NBA</a></li>
	<li id="menu-item-59761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59761"><a href="http://ksnt.com/category/sports/ncaa-football/">NCAA Football</a></li>
	<li id="menu-item-59768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59768"><a href="http://ksnt.com/category/sports/mlb/">MLB</a></li>
	<li id="menu-item-59765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59765"><a href="http://ksnt.com/category/sports/auto-racing/">Auto Racing</a></li>
	<li id="menu-item-59766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59766"><a href="http://ksnt.com/category/sports/golf/">Golf</a></li>
	<li id="menu-item-59764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59764"><a href="http://ksnt.com/category/sports/nhl/">NHL</a></li>
	<li id="menu-item-146595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146595"><a href="http://ksnt.com/category/sports/football-frenzy/">Football Frenzy</a></li>
	<li id="menu-item-219734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219734"><a href="http://ksnt.com/college-football-challenge/">College Football Challenge</a></li>
	<li id="menu-item-220686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220686"><a href="http://ksnt.com/pro-football-challenge/">Pro Football Challenge</a></li>
	<li id="menu-item-225307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225307"><a href="http://ksnt.com/category/sports/scholar-athletes/">Scholar Athlete of the Week</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-234485" class="media-object  post-234485 post type-post status-publish format-standard has-post-thumbnail hentry category-emporia-news category-jayhawks category-junction-city category-kansas category-lawrence-news category-local-news category-local-sports category-manhattan-news category-ncaa-hoops category-news category-sports category-topeka-news tag-big-12 tag-bill-self tag-jackson tag-jayhawks tag-josh tag-kansas-2 tag-ku tag-kubball tag-las-vegas tag-non-conference tag-road-game tag-svi tag-unlv tag-win">
				<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2016/12/22/jackson-mykhailiuk-lead-no-3-kansas-past-unlv/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2016/12/ap_16358116169808.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Kansas guard Josh Jackson dunks against UNLV during the first half of an NCAA college basketball game Thursday, Dec. 22, 2016, in Las Vegas. (AP Photo/David Becker)" srcset="https://lintvksnt.files.wordpress.com/2016/12/ap_16358116169808.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2016/12/ap_16358116169808.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="234524" data-permalink="http://ksnt.com/2016/12/22/jackson-mykhailiuk-lead-no-3-kansas-past-unlv/kansas-unlv-basketball/" data-orig-file="https://lintvksnt.files.wordpress.com/2016/12/ap_16358116169808.jpg" data-orig-size="2472,3416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;Kansas guard Josh Jackson dunks against UNLV during the first half of an NCAA college basketball game Thursday, Dec. 22, 2016, in Las Vegas. (AP Photo\/David Becker)&quot;,&quot;created_timestamp&quot;:&quot;1482460963&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;Kansas UNLV Basketball&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kansas UNLV Basketball" data-image-description="" data-medium-file="https://lintvksnt.files.wordpress.com/2016/12/ap_16358116169808.jpg?w=217" data-large-file="https://lintvksnt.files.wordpress.com/2016/12/ap_16358116169808.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksnt.com/2016/12/22/jackson-mykhailiuk-lead-no-3-kansas-past-unlv/"  rel="bookmark">Jackson, Mykhailiuk lead No. 3 Kansas past UNLV</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2016-12-22T22:43:13+00:00"
				data-standard-view="2h"
			>December 22, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Josh Jackson scored 21 points, Svi Mykhailiuk had 20 and Frank Mason III added 13, as No. 3 Kansas beat UNLV 71-53 on Thursday night, extend&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-234512" class="media-object  post-234512 post type-post status-publish format-standard has-post-thumbnail hentry category-kansas category-local-news category-local-sports category-mlb category-national category-news category-royals category-sports tag-al tag-baseball tag-blue-jays tag-central tag-division tag-edwin tag-encarnacion tag-indians tag-mlb tag-royals tag-trade">
				<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2016/12/22/ap-source-indians-encarnacion-agree-to-contract/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2016/12/ap_193236766581.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Toronto Blue Jays&#039; Edwin Encarnacion hits a solo home run off of Texas Rangers&#039; Yu Darvish in the fifth inning of Game 2 of baseball&#039;s American League Division Series, Friday, Oct. 7, 2016, in Arlington, Texas. (AP Photo/David J. Phillip)" srcset="https://lintvksnt.files.wordpress.com/2016/12/ap_193236766581.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2016/12/ap_193236766581.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="234513" data-permalink="http://ksnt.com/2016/12/22/ap-source-indians-encarnacion-agree-to-contract/edwin-encarnacion/" data-orig-file="https://lintvksnt.files.wordpress.com/2016/12/ap_193236766581.jpg" data-orig-size="3642,2591" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;Toronto Blue Jays&#039; Edwin Encarnacion hits a solo home run off of Texas Rangers&#039; Yu Darvish in the fifth inning of Game 2 of baseball&#039;s American League Division Series, Friday, Oct. 7, 2016, in Arlington, Texas. (AP Photo\/David J. Phillip)&quot;,&quot;created_timestamp&quot;:&quot;1475847888&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0003125&quot;,&quot;title&quot;:&quot;Edwin Encarnacion&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Edwin Encarnacion" data-image-description="" data-medium-file="https://lintvksnt.files.wordpress.com/2016/12/ap_193236766581.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2016/12/ap_193236766581.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksnt.com/2016/12/22/ap-source-indians-encarnacion-agree-to-contract/"  rel="bookmark">AP source: Indians, Encarnacion agree to contract</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2016-12-22T21:34:17+00:00"
				data-standard-view="3h"
			>December 22, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>A person familiar with the negotiations says the AL champion Cleveland Indians have agreed to a contract with free agent slugger Edwin Encar&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-234484" class="title-object post-234484 post type-post status-publish format-standard has-post-thumbnail hentry category-emporia-news category-kansas category-local-news category-local-sports category-ncaa-hoops category-news category-sports tag-basketball tag-gregg tag-marshall tag-sdsu tag-shockers tag-shox tag-state tag-wichita tag-win tag-wsu">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2016/12/22/wichita-state-ties-school-record-with-15-three-pointers-in-win/" rel="bookmark">Wichita State ties school record with 15 three-pointers in win</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2016-12-22T22:01:51+00:00"
				data-standard-view="2h"
			>December 22, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-234517" class="title-object post-234517 post type-post status-publish format-standard has-post-thumbnail hentry category-kansas category-local-sports category-manhattan-news category-ncaa-hoops category-news category-sports category-wildcats tag-basketball tag-hoops tag-kansas-state tag-ksu tag-loss tag-mittie tag-uni tag-women">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2016/12/22/northern-iowa-upsets-24th-ranked-k-state-womens-basketball/" rel="bookmark">Northern Iowa upsets 24th-ranked K-State women&#8217;s basketball</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2016-12-22T21:33:12+00:00"
				data-standard-view="3h"
			>December 22, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-234483" class="title-object post-234483 post type-post status-publish format-video has-post-thumbnail hentry category-high-school category-kansas category-local-news category-local-sports category-news category-scholar-athletes category-sports category-topeka-news tag-athlete tag-cross-country tag-high-school-2 tag-hs tag-jamison tag-kaws tag-lexa tag-lexia tag-of-the-week tag-perry tag-perry-lecompton tag-scholar post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2016/12/22/scholar-athlete-of-the-week-lexia-jamison/" rel="bookmark">Scholar Athlete of the Week: Lexia Jamison</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2016-12-22T23:26:58+00:00"
				data-standard-view="1h"
			>December 22, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-189582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189582"><a href="http://ksnt.com/report-it/">Report It!</a></li>
<li id="menu-item-59759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-59759"><a href="http://ksnt.com/category/community-2/">Community</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Community</h3>
					<ul class="sub-menu">
				<li id="menu-item-59805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59805"><a href="http://ksnt.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-59812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59812"><a href="http://ksnt.com/1973-autosave/">Morning Coffee Club</a></li>
	<li id="menu-item-59807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59807"><a href="http://ksnt.com/2471-autosave/">Quiz Show</a></li>
	<li id="menu-item-59774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59774"><a href="https://lintvksnt.files.wordpress.com/2015/01/official-general-contest-rules.pdf">Official Contest Rules</a></li>
	<li id="menu-item-92065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92065"><a href="http://ksnt.tributes.com/national/home">Obituaries</a></li>
	<li id="menu-item-219733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219733"><a href="http://ksnt.com/college-football-challenge/">College Football Challenge</a></li>
	<li id="menu-item-220685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220685"><a href="http://ksnt.com/pro-football-challenge/">Pro Football Challenge</a></li>
	<li id="menu-item-225306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225306"><a href="http://ksnt.com/category/sports/scholar-athletes/">Scholar Athlete of the Week</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-234381" class="media-object  post-234381 post type-post status-publish format-video has-post-thumbnail hentry category-certified-good-news category-kansas category-news category-top-video category-video post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2016/12/22/wichita-man-surprises-military-family-with-christmas-display/"  rel="bookmark"><div class="play-icon"></div><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2016/12/untitled.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="untitled" srcset="https://lintvksnt.files.wordpress.com/2016/12/untitled.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2016/12/untitled.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="234382" data-permalink="http://ksnt.com/2016/12/22/wichita-man-surprises-military-family-with-christmas-display/untitled-17/" data-orig-file="https://lintvksnt.files.wordpress.com/2016/12/untitled.jpg" data-orig-size="640,317" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="untitled" data-image-description="" data-medium-file="https://lintvksnt.files.wordpress.com/2016/12/untitled.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2016/12/untitled.jpg?w=640" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksnt.com/2016/12/22/wichita-man-surprises-military-family-with-christmas-display/"  rel="bookmark">Wichita man surprises military family with Christmas display</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-22T06:49:28+00:00"
				data-standard-view=""
			>December 22, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>A Wichita man brightened up the holidays for a local military family, giving them a gift they never expected.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-234312" class="media-object  post-234312 post type-post status-publish format-video has-post-thumbnail hentry category-community-2 category-kansas category-local-news category-news category-top-video category-video post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2016/12/21/sheep-dog-impact-assistance-trailer-stolen-overnight/"  rel="bookmark"><div class="play-icon"></div><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2016/12/trailer-stolen.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="trailer-stolen" srcset="https://lintvksnt.files.wordpress.com/2016/12/trailer-stolen.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2016/12/trailer-stolen.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="234313" data-permalink="http://ksnt.com/2016/12/21/sheep-dog-impact-assistance-trailer-stolen-overnight/trailer-stolen/" data-orig-file="https://lintvksnt.files.wordpress.com/2016/12/trailer-stolen.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="trailer-stolen" data-image-description="" data-medium-file="https://lintvksnt.files.wordpress.com/2016/12/trailer-stolen.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2016/12/trailer-stolen.jpg?w=640" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksnt.com/2016/12/21/sheep-dog-impact-assistance-trailer-stolen-overnight/"  rel="bookmark">Sheep Dog Impact Assistance trailer stolen overnight</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-22T08:27:55+00:00"
				data-standard-view=""
			>December 22, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>A Kansas non-profit organization says their trailer was stolen overnight in Topeka.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-234147" class="title-object post-234147 post type-post status-publish format-video has-post-thumbnail hentry category-community-2 category-local-news category-news category-top-video category-video post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2016/12/20/ksnt-news-jared-broyles-recovering-following-neck-surgery/" rel="bookmark">KSNT News&#8217; Jared Broyles recovering following neck surgery</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-21T09:30:20+00:00"
				data-standard-view=""
			>December 21, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-233599" class="title-object post-233599 post type-post status-publish format-video has-post-thumbnail hentry category-certified-good-news category-local-news category-news category-top-video category-video post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2016/12/14/topeka-high-school-art-teacher-builds-gingerbread-house-replica-of-school/" rel="bookmark">Topeka High School art teacher builds gingerbread house replica of school</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-14T07:04:42+00:00"
				data-standard-view=""
			>December 14, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-233593" class="title-object post-233593 post type-post status-publish format-video has-post-thumbnail hentry category-community-2 category-kansas category-local-news category-news category-top-video category-topeka-news category-video post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2016/12/14/topeka-brings-2-fire-chief-candidates-to-city-for-final-interviews/" rel="bookmark">Topeka brings 2 fire chief candidates to city for final interviews</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-19T13:59:19+00:00"
				data-standard-view=""
			>December 19, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-109119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109119"><a href="http://www.kansasfirstnews.com">Watch</a>
<ul class="sub-menu">
	<li id="menu-item-103653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103653"><a href="http://ksnt.com/live/">Live Stream</a></li>
	<li id="menu-item-59794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59794"><a href="http://ksnt.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-101940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101940"><a href="http://ksnt.com/nbc-ksnt-tv/">KSNT-TV NBC</a></li>
	<li id="menu-item-101939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101939"><a href="http://ksnt.com/ktka-tv-abc/">KTKA-TV ABC</a></li>
	<li id="menu-item-101938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101938"><a href="http://ksnt.com/ktmj-tv-fox/">KTMJ-TV FOX</a></li>
	<li id="menu-item-101920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101920"><a href="http://ksnt.com/northeast-kansas-cw/">Northeast Kansas CW</a></li>
</ul>
</li>
<li id="menu-item-59773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59773"><a href="http://www.kansasfirstnews.com">More</a>
<ul class="sub-menu">
	<li id="menu-item-59817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59817"><a href="http://ksnt.com/meet-the-team-3/">Meet The Team</a></li>
	<li id="menu-item-59792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59792"><a href="http://ksnt.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-126784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126784"><a href="http://ksnt.com/jobs/">Jobs</a></li>
	<li id="menu-item-59793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59793"><a href="http://ksnt.com/why-advertise-with-us/">Why Advertise With Us?</a></li>
	<li id="menu-item-77258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77258"><a href="http://lindigital.com">LIN Digital</a></li>
	<li id="menu-item-59789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59789"><a href="https://lintvksnt.files.wordpress.com/2015/07/tapedvd.pdf">DVD Request</a></li>
	<li id="menu-item-59785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59785"><a href="http://kansasfirstnews.com/mobile/">Mobile App</a></li>
	<li id="menu-item-59786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59786"><a href="http://kansasfirstnews.com/text-alerts-2/">Text Alerts</a></li>
	<li id="menu-item-59818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59818"><a href="http://ksnt.com/9531-autosave/">Email Updates</a></li>
</ul>
</li>
<li id="menu-item-188397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188397"><a href="http://ksnt.com/live/">Live</a></li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://ksnt.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="http://ksnt.com/category/weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/103.png" alt="Overcast">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">36&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Overcast</p>
					<ul class="weather-capsule-list">
						<li>Hi: 45&deg; F</li>
						<li>Lo: 26&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
						
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-234510" class="content-single post-234510 post type-post status-publish format-standard has-post-thumbnail hentry category-international category-news tag-5-detained tag-australia-police tag-bomb-plot tag-christmas-day tag-foiled" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Australia police: Christmas Day bomb plot foiled, 5 detained</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
		
<span class="byline">By ROD McGUIRK , Associated Press</span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2016-12-22T22:41:25+00:00">December 22, 2016, 10:41 pm</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-234510" class="share-twitter sd-button share-icon no-text" href="http://ksnt.com/2016/12/22/australia-police-christmas-day-bomb-plot-foiled-5-detained/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-234510" class="share-google-plus-1 sd-button share-icon no-text" href="http://ksnt.com/2016/12/22/australia-police-christmas-day-bomb-plot-foiled-5-detained/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-234510" class="share-facebook sd-button share-icon no-text" href="http://ksnt.com/2016/12/22/australia-police-christmas-day-bomb-plot-foiled-5-detained/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-234510" class="share-pinterest sd-button share-icon no-text" href="http://ksnt.com/2016/12/22/australia-police-christmas-day-bomb-plot-foiled-5-detained/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media ">
		<img width="650" height="366" src="https://lintvksnt.files.wordpress.com/2016/12/ap_92797643763.jpg?w=650" class="attachment-large size-large wp-post-image" alt="ap_92797643763" srcset="https://lintvksnt.files.wordpress.com/2016/12/ap_92797643763.jpg?w=650 650w, https://lintvksnt.files.wordpress.com/2016/12/ap_92797643763.jpg?w=1300 1300w, https://lintvksnt.files.wordpress.com/2016/12/ap_92797643763.jpg?w=150 150w, https://lintvksnt.files.wordpress.com/2016/12/ap_92797643763.jpg?w=300 300w, https://lintvksnt.files.wordpress.com/2016/12/ap_92797643763.jpg?w=768 768w, https://lintvksnt.files.wordpress.com/2016/12/ap_92797643763.jpg?w=1024 1024w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="234525" data-permalink="http://ksnt.com/2016/12/22/australia-police-christmas-day-bomb-plot-foiled-5-detained/ap_92797643763/" data-orig-file="https://lintvksnt.files.wordpress.com/2016/12/ap_92797643763.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ap_92797643763" data-image-description="" data-medium-file="https://lintvksnt.files.wordpress.com/2016/12/ap_92797643763.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2016/12/ap_92797643763.jpg?w=650" />
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<p>CANBERRA, Australia (AP) — Police in Australia have detained five men suspected of planning a series of Christmas Day bomb attacks in the heart of the country&#8217;s second-largest city, officials said Friday.</p>
<p>The suspects had been inspired by the Islamic State group and planned attacks on Melbourne&#8217;s Flinders Street train station, neighboring Federation Square and St. Paul&#8217;s Cathedral, Victoria state Police Chief Commissioner Graham Ashton said.</p>
<p>The arrests came after a truck smashed into a Christmas market in Berlin on Monday, killing 12 people. A manhunt is underway for the person behind that attack, which prompted increases in security around the world.</p>
<p>Two of seven people initially arrested in raids Thursday night and Friday morning in Melbourne — a 26-year-old man and a 20-year-old woman — were released without being charged, police said.</p>
<p>Five men between the ages 21 and 26 remained in custody and would be charged later Friday with preparing a terrorist attack. They were not identified but police said four were born in Australia and the fifth was Egyptian-born with Egyptian and Australian citizenship.</p>
<p>Police had been watching the alleged plotters for some time, and believed they were preparing to use explosives, knives and a gun, Ashton said.</p>
<p>Police believed the threat had been neutralized through the raids on five Melbourne premises, he said.</p>
<p>Prime Minister Malcolm Turnbull said: &#8220;This is one of the most substantial terrorist plots that have been disrupted over the last several years.&#8221;</p>
<p>&#8220;Islamist terrorism is a global challenge that affects us all. But we must not be cowed by the terrorists,&#8221; Turnbull told reporter.</p>
<p>&#8220;We will continue to go about our lives as we always have. What these criminals seek to do is to kill. But they also seek to frighten us, to cow us into abandoning our Australian way of life. They want to frighten Australians. They want to divide Australians. They want us to turn on each other. We will not let them succeed,&#8221; he added.</p>
<p>Since Australia&#8217;s terrorist threat level was elevated in September 2014, the government says there have been four extremist attacks and 12 plots foiled by police.</p>
<p>Australian Federal Police Commissioner Andrew Colvin said the plotters had moved very quickly from a plan to develop a capability to attack.</p>
<p>&#8220;In terms of events that we have seen over the past few years in Australia, this certainly concerns me more than any other event that I&#8217;ve seen,&#8221; Colvin said.</p>
<p>&#8220;We believe that we have removed the bulk of this particular cell, this group,&#8221; he said.</p>
<p>Victoria state Premier Daniel Andrews said there will be extra police on the streets of Melbourne on Christmas Day to make the public feel safe.</p>
<p>About 400 police officers were involved in the raids.</p>
<p>Ashton described those arrested as &#8220;self-radicalized&#8221; and inspired by Islamic State propaganda.</p>
<p>&nbsp;</p>
<p style="text-align:center;"><em>Copyright 2016 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://ksnt.com/2016/12/22/australia-police-christmas-day-bomb-plot-foiled-5-detained/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://ksnt.com/2016/12/22/australia-police-christmas-day-bomb-plot-foiled-5-detained/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-234510" class="share-facebook sd-button share-icon no-text" href="http://ksnt.com/2016/12/22/australia-police-christmas-day-bomb-plot-foiled-5-detained/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-234510" class="share-pinterest sd-button share-icon no-text" href="http://ksnt.com/2016/12/22/australia-police-christmas-day-bomb-plot-foiled-5-detained/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-234510" class="share-twitter sd-button share-icon no-text" href="http://ksnt.com/2016/12/22/australia-police-christmas-day-bomb-plot-foiled-5-detained/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-234510" class="share-google-plus-1 sd-button share-icon no-text" href="http://ksnt.com/2016/12/22/australia-police-christmas-day-bomb-plot-foiled-5-detained/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-234510" class="share-linkedin sd-button share-icon no-text" href="http://ksnt.com/2016/12/22/australia-police-christmas-day-bomb-plot-foiled-5-detained/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://ksnt.com/2016/12/22/australia-police-christmas-day-bomb-plot-foiled-5-detained/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://ksnt.com/2016/12/22/australia-police-christmas-day-bomb-plot-foiled-5-detained/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-67412685-234510-585ccc2ad2c14' data-src='//widgets.wp.com/likes/#blog_id=67412685&amp;post_id=234510&amp;origin=lintvksnt.wordpress.com&amp;obj_id=67412685-234510-585ccc2ad2c14' data-name='like-post-frame-67412685-234510-585ccc2ad2c14'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
								<div class="related-posts-wrap">
		<h4>Related Posts</h4>
		<div class="related-posts">
											
<article id="post-234185" class="figurehead-object  post-234185 post type-post status-publish format-standard has-post-thumbnail hentry category-international category-national category-news">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2016/12/20/germany-calls-truck-rampage-a-terror-attack-seeks-answers/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2016/12/germany-christmas-mar_dull3.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="A man attaches a poster &quot;The light is stronger than the darkness&quot; in Berlin, Germany, Tuesday, Dec. 20, 2016, the day after a truck ran into a crowded Christmas market and killed several people. (AP Photo/Matthias Schrader)" srcset="https://lintvksnt.files.wordpress.com/2016/12/germany-christmas-mar_dull3.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2016/12/germany-christmas-mar_dull3.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="234186" data-permalink="http://ksnt.com/2016/12/20/germany-calls-truck-rampage-a-terror-attack-seeks-answers/germany-christmas-market-4/" data-orig-file="https://lintvksnt.files.wordpress.com/2016/12/germany-christmas-mar_dull3.jpg" data-orig-size="512,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;A man attaches a poster \&quot;The light is stronger than the darkness\&quot; in Berlin, Germany, Tuesday, Dec. 20, 2016, the day after a truck ran into a crowded Christmas market and killed several people. (AP Photo\/Matthias Schrader)&quot;,&quot;created_timestamp&quot;:&quot;1482245604&quot;,&quot;copyright&quot;:&quot;Copyright 2016 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;30&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;Germany Christmas Market&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Germany Christmas Market" data-image-description="" data-medium-file="https://lintvksnt.files.wordpress.com/2016/12/germany-christmas-mar_dull3.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2016/12/germany-christmas-mar_dull3.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://ksnt.com/2016/12/20/germany-calls-truck-rampage-a-terror-attack-seeks-answers/"  rel="bookmark">Germany calls truck rampage a terror attack, seeks answers</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-234090" class="figurehead-object  post-234090 post type-post status-publish format-standard has-post-thumbnail hentry category-international category-national category-news">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2016/12/19/reports-truck-runs-into-crowded-christmas-market-in-berlin/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2016/12/germany-christmas-mar_dull.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Police stand beside a damaged truck which ran into crowded Christmas market in Berliin Berlin, Germany, Monday, Dec. 19, 2016. (AP Photo/Michael Sohn)" srcset="https://lintvksnt.files.wordpress.com/2016/12/germany-christmas-mar_dull.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2016/12/germany-christmas-mar_dull.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="234100" data-permalink="http://ksnt.com/2016/12/19/reports-truck-runs-into-crowded-christmas-market-in-berlin/germany-christmas-market/" data-orig-file="https://lintvksnt.files.wordpress.com/2016/12/germany-christmas-mar_dull.jpg" data-orig-size="512,335" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;Police stand beside a damaged truck which ran into crowded Christmas market in Berliin Berlin, Germany, Monday, Dec. 19, 2016. (AP Photo\/Michael Sohn)&quot;,&quot;created_timestamp&quot;:&quot;1482174850&quot;,&quot;copyright&quot;:&quot;Copyright 2016 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;235&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Germany Christmas Market&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Germany Christmas Market" data-image-description="" data-medium-file="https://lintvksnt.files.wordpress.com/2016/12/germany-christmas-mar_dull.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2016/12/germany-christmas-mar_dull.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://ksnt.com/2016/12/19/reports-truck-runs-into-crowded-christmas-market-in-berlin/"  rel="bookmark">Truck rams into German Christmas market, killing 12 people</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-234157" class="figurehead-object  post-234157 post type-post status-publish format-standard has-post-thumbnail hentry category-international category-national category-news">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2016/12/20/police-truck-attack-that-killed-12-in-berlin-intentional/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2016/12/germany-christmas-mar_dull2.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="A man lights a candle in Berlin, Germany, Tuesday, Dec. 20, 2016, the day after a truck ran into a crowded Christmas market and killed several people. (AP Photo/Matthias Schrader)" srcset="https://lintvksnt.files.wordpress.com/2016/12/germany-christmas-mar_dull2.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2016/12/germany-christmas-mar_dull2.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="234158" data-permalink="http://ksnt.com/2016/12/20/police-truck-attack-that-killed-12-in-berlin-intentional/germany-christmas-market-3/" data-orig-file="https://lintvksnt.files.wordpress.com/2016/12/germany-christmas-mar_dull2.jpg" data-orig-size="512,342" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;A man lights a candle in Berlin, Germany, Tuesday, Dec. 20, 2016, the day after a truck ran into a crowded Christmas market and killed several people. (AP Photo\/Matthias Schrader)&quot;,&quot;created_timestamp&quot;:&quot;1482241521&quot;,&quot;copyright&quot;:&quot;Copyright 2016 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;110&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Germany Christmas Market&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Germany Christmas Market" data-image-description="" data-medium-file="https://lintvksnt.files.wordpress.com/2016/12/germany-christmas-mar_dull2.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2016/12/germany-christmas-mar_dull2.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://ksnt.com/2016/12/20/police-truck-attack-that-killed-12-in-berlin-intentional/"  rel="bookmark">Police: Truck attack that killed 12 in Berlin &#8216;intentional&#8217;</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-234131" class="figurehead-object  post-234131 post type-post status-publish format-standard has-post-thumbnail hentry category-international category-national category-news">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2016/12/20/suspect-in-berlin-attack-was-asylum-seeker-from-pakistan/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2016/12/germany-christmas-mar_dull1.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Police officers inspect the crime scene in Berlin, Germany, Tuesday, Dec. 20, 2016, the day after a truck ran into a crowded Christmas market and killed several people. (AP Photo/Markus Schreiber)" srcset="https://lintvksnt.files.wordpress.com/2016/12/germany-christmas-mar_dull1.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2016/12/germany-christmas-mar_dull1.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="234132" data-permalink="http://ksnt.com/2016/12/20/suspect-in-berlin-attack-was-asylum-seeker-from-pakistan/germany-christmas-market-2/" data-orig-file="https://lintvksnt.files.wordpress.com/2016/12/germany-christmas-mar_dull1.jpg" data-orig-size="512,341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;Police officers inspect the crime scene in Berlin, Germany, Tuesday, Dec. 20, 2016, the day after a truck ran into a crowded Christmas market and killed several people. (AP Photo\/Markus Schreiber)&quot;,&quot;created_timestamp&quot;:&quot;1482232606&quot;,&quot;copyright&quot;:&quot;Copyright 2016 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;340&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;Germany Christmas Market&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Germany Christmas Market" data-image-description="" data-medium-file="https://lintvksnt.files.wordpress.com/2016/12/germany-christmas-mar_dull1.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2016/12/germany-christmas-mar_dull1.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://ksnt.com/2016/12/20/suspect-in-berlin-attack-was-asylum-seeker-from-pakistan/"  rel="bookmark">Suspect in Berlin attack was asylum-seeker from Pakistan</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
								</div>
	</div>
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://ksnt.com/2016/12/22/mexicans-mourn-dead-seek-relatives-after-fireworks-blast/">
				&laquo; Previous Story			</a>
							</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

			
	<div itemprop="comment">
		
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus</a>.</noscript>

<div id="comments" class="comments-area" data-show-immediately="0">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/22/australia-police-christmas-day-bomb-plot-foiled-5-detained/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://ksnt.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="636b8e8824" /><input type="hidden" name="_wp_http_referer" value="/2016/12/22/australia-police-christmas-day-bomb-plot-foiled-5-detained/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='234510' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3ce56a8544" /></p>
<input type="hidden" name="genseq" value="1482476586" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="92"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->
	</div>
	
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-16" class="widget widget_text"><h1 class="widget-title">Most Popular</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-ce7c6329791cf340345c14544361ee69-585ccc2ad7c6e" target="wpcom-iframe-ce7c6329791cf340345c14544361ee69-585ccc2ad7c6e" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvksnt.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="300" />
							<input type="hidden" name="height" value="300" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly9tb2RzLmxpbmludGVyYWN0aXZlLmNvbS9jaGFydGJlYXQvbW9zdFBvcHVsYXIucGhwP2hvc3Q9a3NudCIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIzMDAiIHNjcm9sbGluZz0ibm8iIGZyYW1lYm9yZGVyPSIwIiBjbGFzcz0iIiBhbGxvd2Z1bGxzY3JlZW49IiIgcmVzaXplPSIwIiByZXBsYWNlX2F0dHJpYnV0ZXM9IjEiPjwvaWZyYW1lPg==,1c81376fd8a2c5d86a9f05e6020da36de2413e1d" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="ce7c6329791cf340345c14544361ee69" />
					</form>
		
				<iframe
						name="wpcom-iframe-ce7c6329791cf340345c14544361ee69-585ccc2ad7c6e"
			id="wpcom-iframe-ce7c6329791cf340345c14544361ee69-585ccc2ad7c6e"
			frameborder="0"
			scrolling="no"
			width="300" 			height="300" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-ce7c6329791cf340345c14544361ee69-585ccc2ad7c6e');
				var iframe = document.getElementById('wpcom-iframe-ce7c6329791cf340345c14544361ee69-585ccc2ad7c6e');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-ce7c6329791cf340345c14544361ee69-585ccc2ad7c6e'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</div>
		</aside></div><!-- .widget-visibility-wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://ksnt.com/" rel="home">KSNT News</a></h2>
																												<p>© 2000-2016 LIN Television Corporation, a Media General company. All rights reserved</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-4"><h3 class="column-navigation-heading">Business</h3><div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-59744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59744"><a href="http://ksnt.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-59745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59745"><a href="http://ksnt.com/policy-policy/">Privacy Policy</a></li>
<li id="menu-item-59755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59755"><a href="https://publicfiles.fcc.gov/tv-profile/ksnt/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/f5bf2380-a68f-3e06-e0c6-092045248ee0/">EEO Report</a></li>
<li id="menu-item-59743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59743"><a href="https://publicfiles.fcc.gov/tv-profile/ksnt">FCC Public File (KSNT)</a></li>
<li id="menu-item-59752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59752"><a href="https://publicfiles.fcc.gov/tv-profile/ktka-tv">FCC Public File (KTKA)</a></li>
<li id="menu-item-59753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59753"><a href="https://publicfiles.fcc.gov/tv-profile/ktmj-cd">FCC Public File (KTMJ)</a></li>
<li id="menu-item-59775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59775"><a href="https://publicfiles.fcc.gov/tv-profile/ksnt/programs-list/">Children&#8217;s Programming (KSNT)</a></li>
<li id="menu-item-59776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59776"><a href="https://publicfiles.fcc.gov/tv-profile/ktka-tv/programs-list/">Children&#8217;s Programming (KTKA)</a></li>
<li id="menu-item-59777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59777"><a href="https://publicfiles.fcc.gov/tv-profile/ktmj-cd/programs-list/">Children&#8217;s Programming (KTMJ)</a></li>
</ul></div></div><div class="column-navigation column-navigation-4"><h3 class="column-navigation-heading">Partners</h3><div class="menu-partners-3-container"><ul id="menu-partners-3" class="menu"><li id="menu-item-59741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59741"><a href="http://mediageneral.com/">Media General</a></li>
<li id="menu-item-59742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59742"><a href="http://www.ksn.com">KSN.com</a></li>
</ul></div></div><div class="column-navigation column-navigation-4"><h3 class="column-navigation-heading">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-59748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59748"><a href="http://ksnt.com/category/news/">News</a></li>
<li id="menu-item-59749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59749"><a href="http://ksnt.com/category/weather/">Weather</a></li>
<li id="menu-item-59746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59746"><a href="http://ksnt.com/category/features/">Features</a></li>
<li id="menu-item-59750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59750"><a href="http://ksnt.com/video/">Video</a></li>
<li id="menu-item-59747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59747"><a href="http://ksnt.com/category/more/">More</a></li>
</ul></div></div><div class="column-navigation column-navigation-4"><h3 class="column-navigation-heading">Station</h3><div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-59800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59800"><a href="http://ksnt.com/contact-us/">Contact Us</a></li>
<li id="menu-item-59803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59803"><a href="http://ksnt.com/report-it/">Report It</a></li>
<li id="menu-item-59801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59801"><a href="http://ksnt.com/why-advertise-with-us/">Why Advertise With Us?</a></li>
<li id="menu-item-59802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59802"><a href="http://ksnt.com/mobile/">Mobile</a></li>
<li id="menu-item-59809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59809"><a href="http://ksnt.com/text-alerts-2/">Text Alerts</a></li>
<li id="menu-item-59810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59810"><a href="http://ksnt.com/9531-autosave/">Email Updates</a></li>
<li id="menu-item-59811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59811"><a href="http://ksnt.com/9531-autosave/">KSNT News Daily Email</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://ksnt.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/KSNTNews">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="https://www.facebook.com/pages/Kansas-First-News/227750827236117?ref=hl">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="https://www.youtube.com/user/27NEWSKSNTKTMJ">
					<span>Follow us on YouTube</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item googleplus" href="https://plus.google.com/u/0/+KansasFirstNews/posts" rel="publisher">
					<span>Follow us on Google+</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item pinterest" href="https://pinterest.com/pinksnt">
					<span>Follow us on Pinterest</span>
									</a>
			</li>
									<li>
				<a class="social-icon-item instagram" href="https://instagram.com/ksntnews">
					<span>Follow us on Instagram</span>
									</a>
			</li>
			</ul>
</nav>
					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Quantcast Tag, part 2 -->
<script type="text/javascript">
_qevents.push( { qacct:"p-_sj3Ggb2STF1S"} );
</script>
<noscript>
<div style="display: none;">
<img src="//pixel.quantserve.com/pixel/p-_sj3Ggb2STF1S.gif" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
		
<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
				<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201651y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/lintvksnt.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/lintvksnt.wordpress.com\/wp-login.php?action=logout&_wpnonce=93056841fe","homeURL":"http:\/\/ksnt.com\/","postID":"234510","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/ksnt.com\/2016\/12\/22\/australia-police-christmas-day-bomb-plot-foiled-5-detained\/":234510};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2016/12/22/australia-police-christmas-day-bomb-plot-foiled-5-detained/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#0f3dac"},"singular":{"permalink":"http:\/\/ksnt.com\/2016\/12\/22\/australia-police-christmas-day-bomb-plot-foiled-5-detained\/","postType":"post"},"stationId":"ksnt","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/lintvksnt.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"234510 http:\/\/ksnt.com\/?p=234510","shortname":"ksnt","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story"]},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less"};
var webpackFlags = {"feature":"","hasGallery":"1","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"","is404":"","defaultProperty":"UA-32507368-8","additionalProperties":null};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyl0stOAzEMBdAfIolmKBJdIL4ldUzq4DzIY8r8PW4lpKrqpp21fY+unJhTUZBTx9RNaMbhQoDlV4f2Yq5GcajCw1Nqhukbm/kZOPBok2Os/8uUgIeToUAjOawNckUdKd1y/YhR9hYqwiUV0ZE1rdtOcGnxVbQvXXP2Xvi8YK3k8EHFcz5Y1odxLnmvI+QYxVEVC69P1AxyhLpqWIFx3pwHW/NoyNshScjVtjLtROXu4139hVmdrXAhlU2WV6GaBD7jx7R7n16naT+/hT8DPeLr'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/lintvksnt.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/admin-bar/masterbar-overrides/masterbar.js,/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657j'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'67412685','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'67412685','v':'wpcom','tz':'-6','user_id':'0','post':'234510','subd':'lintvksnt'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=67412685&v=wpcomvt&tz=-6&user_id=0&post=234510&subd=lintvksnt&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eGtTdnF2YlV6U3BQRlVpSTFkTGYwJkZ+Q2NTbGdoYX5kZnJQfHpfemQ5WHl4eldzTWpJdHxaXVpNTHVpMFtiX1NtOENTW1JFaUltdHBzd2ZML25ZLFsyS2luQz94cTQ0eGE4bixtbHZIaUs5ZDI4M35iVXhdMzMxZzl3NWRncXpxWTRPaUd0JiVbZ3U0UiV1c2ErTklk'}]);
_stq.push([ 'clickTrackerInit', '67412685', '234510' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
