<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>US states declare emergency ahead of Tropical Storm Nate</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://ksnt.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ksnt.com&amp;id=67412685&amp;t=1507326343&amp;back=http%3A%2F%2Fksnt.com%2F2017%2F10%2F06%2Fus-states-declare-emergency-ahead-of-tropical-storm-nate%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//lintvksnt.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="KSNT News &raquo; Feed" href="http://ksnt.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KSNT News &raquo; Comments Feed" href="http://ksnt.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="google-site-verification" content="RypGo1rfT1e_G4mHaYQDlee48U-BLsurDmYtfpKr3I0">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">
<meta name="apple-itunes-app" content="app-id=411759231">
<meta name="google-play-app" content="app-id=com.linmedia.newstouch.ksnt">
<meta name="google-site-verification" content="kYVVMDpsi-b5KPKiY46Q11vCqfk0Ije6GWVE_XOeFrY">
<meta name="google-site-verification" content="RypGo1rfT1e_G4mHaYQDlee48U-BLsurDmYtfpKr3I0">

<meta name='description' content='Tropical Storm Nate gained force as it sped toward Mexico&#039;s Yucatan Peninsula Friday after drenching Central America in rain that was blamed for at least 21 deaths. Forecasters said it was likely to reach the U.S. Gulf Coast as a hurricane over the weekend.' />
<meta name='keywords' content='Tropical Storm Nate, Nate, tropical storm, hurricane, U.S. Gulf Coast, gulf' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kOsOgjAMhV/IupAo4g/js4xRcbhCQzvRt3d4iQma/Vl6Ts63XszE4IZesVdDETjE1vdiJnYDgZAPeF+otRNZmf9Y8BcU06GydRd4qlx8xGAVG+BBdKFymBtGTD6x1TlB2HiLASnFctjkmxZTnxR516B4yyLE5afRXJ7TVtnJXoeqax5RBNJLPhLoOc32y71sc/VsvjywbRH6SDWOYho82Rh06c9fHelQbPZltSuqbdE9ABWDqtw=' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/wp-content/themes/vip/lin-media/static/css/global.css?m=1504109813h' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://lintvksnt.files.wordpress.com/2015/02/ksntgradient62.png?w=1000&h=460&crop=1 ), url( https://lintvksnt.files.wordpress.com/2014/04/background_repeater1.png );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://lintvksnt.files.wordpress.com/2015/02/ksntgradient62.png ), url( https://lintvksnt.files.wordpress.com/2014/04/background_repeater1.png );} body .site-header .site-header-container{background-image: url( https://lintvksnt.files.wordpress.com/2015/02/ksntgradient62.png ), url( https://lintvksnt.files.wordpress.com/2014/04/background_repeater1.png );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #0f3dac; } }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9j9EKwjAMRX/IGqoD9UH8lq52XTRrxpIx/Xs7NsEh9Kn30HsuBKbeeE4akkI3mp7GiElgwnsMKtA4H2rmpyF85vAC0TeFvRfZQdkU9ujIYK5sYZEREuvy+Q2l1RjYEHunyGkDpiGHQ0kdQk0cc4yQWz9YknoWXaZBWjfM8vqWrPXMvM9b+JO0DV0QaCuIxLWjuXDrrra6nA5na4/28QFsxJkK' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/Irk4Q5w/xWbo2zsw2rU27oU9vBwpehoNASPKd5ESOQSBpmw2w7EtcM8TbM1U9r+Q/QDjsokpQOaQXrD0loDSxzrdoQWSGqLrSK4tOfoYLnpMD5gLNTD8tIQ0I4yLWQwpKX0QExvvPVpdFsLlDYhnBlgeMmDx8Vd+qdIbiUg4YpEUSDgwqyUkl1JOBAcj4WLWZjP25uKA9gzLwpj26Q71d17t906w3/QNMWp0t'></script>
<script type='text/javascript' async src='//s.ntv.io/serve/load.js'></script>
<script type="text/javascript" src="http://lin-d.openx.net/w/1.0/jstag?nc=5678-MediaGeneral"></script>

<script async src="//js-sec.indexww.com/ht/p/184979-232395436473973.js"></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lintvksnt.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://ksnt.com/2017/10/06/us-states-declare-emergency-ahead-of-tropical-storm-nate/" />
<link rel='shortlink' href='http://wp.me/p4yR7n-1r2f' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fksnt.com%2F2017%2F10%2F06%2Fus-states-declare-emergency-ahead-of-tropical-storm-nate%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fksnt.com%2F2017%2F10%2F06%2Fus-states-declare-emergency-ahead-of-tropical-storm-nate%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="US states declare emergency ahead of Tropical Storm Nate" />
<meta property="og:url" content="http://ksnt.com/2017/10/06/us-states-declare-emergency-ahead-of-tropical-storm-nate/" />
<meta property="og:description" content="Tropical Storm Nate gained force as it sped toward Mexico&#8217;s Yucatan Peninsula Friday after drenching Central America in rain that was blamed for at least 21 deaths. Forecasters said it was li…" />
<meta property="article:published_time" content="2017-10-06T21:45:06+00:00" />
<meta property="article:modified_time" content="2017-10-06T21:45:06+00:00" />
<meta property="og:site_name" content="KSNT News" />
<meta property="og:image" content="https://lintvksnt.files.wordpress.com/2017/10/preview-v00469.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="341" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="KSNTNews" />
<meta name="twitter:text:title" content="US states declare emergency ahead of Tropical Storm Nate" />
<meta name="twitter:image:src" content="https://lintvksnt.files.wordpress.com/2017/10/preview-v00469.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@KSNTNews" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Kansas-First-News/227750827236117?ref=hl" />
<meta name="twitter:title" content="US states declare emergency ahead of Tropical Storm Nate" />
<meta name="twitter:description" content="Tropical Storm Nate gained force as it sped toward Mexico&#8217;s Yucatan Peninsula Friday after drenching Central America in rain that was blamed for at least 21 deaths. Forecasters said it was li…" />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/831e03df9b59ab65cec42b7c872ab61c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/831e03df9b59ab65cec42b7c872ab61c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/831e03df9b59ab65cec42b7c872ab61c?s=114" />
<link rel='openid.server' href='http://lintvksnt.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lintvksnt.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://ksnt.com/osd.xml" title="KSNT News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript" id="bob_tag_loader">
		var cats = "FOX 43 KTMJ,International,National,News";
		var bob_kw = "Gulf,hurricane,nate,tropical storm,Tropical Storm Nate,U.S. Gulf Coast";
		var bob_desc = "Tropical Storm Nate gained force as it sped toward Mexico's Yucatan Peninsula Friday after drenching Central America in rain that was blamed for at least 21 deaths. Forecasters said it was likely to reach the U.S. Gulf Coast as a hurricane over the weekend.";

		var cat_data  = "&cats=" + cats + "&bob_kw=" + bob_kw + "&bob_desc=" + bob_desc;
		var bob_cb  = '1';
		bob_cb= ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
		(function() {
		var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript';
		bob_tag.async = true;
		bob_tag.id = "bob_tag";
		bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?cms=wp&bob_cb=' + bob_cb + cat_data;
		var bts = document.getElementsByTagName('script')[0];
		bts.parentNode.insertBefore(bob_tag, bts);
		})();
	</script>
	
	<meta property="fb:pages" content="227750827236117" />
	

<meta http-equiv="refresh" content="1800">
<meta name="application-name" content="KSNT News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Topeka Kansas News and Weather" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://ksnt.com/feed/;icon-uri=http://0.gravatar.com/blavatar/831e03df9b59ab65cec42b7c872ab61c?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://ksnt.com/2017/10/06/us-states-declare-emergency-ahead-of-tropical-storm-nate/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
var BACON = BACON || {};
BACON.id = 'fMuq7ukkRK0RHGBu';
BACON.starttime = new Date().getTime();
(function(d, s) { var js = d.createElement(s);
js.async = true; js.src = "//d2vig74li2resi.cloudfront.net/rum/bacon.min.js";
var s = d.getElementsByTagName(s)[0]; s.parentNode.insertBefore(js, s);
})(document, "script");
</script>
	
<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'http://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=4yR7n&#038;cscache=6&#038;csrev=28" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-342255 single-format-standard repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">


	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5B5MCX7"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-5B5MCX7");</script>
	<!-- End Google Tag Manager -->

<div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul>
		<li class="menu-item">
			<a href="http://ksnt.com/" rel="home">Home</a>
		</li>
		<li id="menu-item-59734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-59734"><a href="http://ksnt.com/category/news/">News</a>
<ul  class="sub-menu">
	<li id="menu-item-111997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111997"><a href="http://ksnt.com/category/news/news-links/">News Links</a></li>
	<li id="menu-item-59737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59737"><a href="http://ksnt.com/category/news/local-news/">Local News</a></li>
	<li id="menu-item-59740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59740"><a href="http://ksnt.com/category/news/kansas/">Kansas</a></li>
	<li id="menu-item-59738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59738"><a href="http://ksnt.com/category/news/national/">National</a></li>
	<li id="menu-item-59736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59736"><a href="http://ksnt.com/category/news/international/">International</a></li>
	<li id="menu-item-103641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103641"><a href="http://ksnt.com/category/traffic-2/">Traffic</a></li>
	<li id="menu-item-327145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327145"><a href="http://ksnt.com/category/education-21st-century/">Education 21st Century</a></li>
	<li id="menu-item-149368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149368"><a href="http://ksnt.com/category/politics/">Politics</a></li>
	<li id="menu-item-279499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279499"><a href="http://ksnt.com/category/health-check/">Health Check</a></li>
	<li id="menu-item-59756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59756"><a href="http://ksnt.com/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-59808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59808"><a href="http://ksnt.com/live/">Live Stream</a></li>
	<li id="menu-item-59771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59771"><a href="http://ksnt.com/category/entertainment/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-108804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108804"><a href="http://ksnt.com/category/community-2/certified-good-news/">Certified Good News</a></li>
	<li id="menu-item-59817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59817"><a href="http://ksnt.com/meet-the-team-3/">Our News Team</a></li>
</ul>
</li>
<li id="menu-item-59735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-59735"><a title="Storm Track Weather" href="http://ksnt.com/category/weather/">Weather</a>
<ul  class="sub-menu">
	<li id="menu-item-59799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59799"><a href="http://ksnt.com/weather/radar/">Radar</a></li>
	<li id="menu-item-59795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59795"><a href="http://ksnt.com/weather/current_condition/">Current Conditions</a></li>
	<li id="menu-item-59797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59797"><a href="http://ksnt.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-160656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160656"><a href="http://ksnt.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-176300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176300"><a href="http://ksnt.com/weather/175276-2/">WeatherCams</a></li>
	<li id="menu-item-59804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59804"><a href="http://ksnt.com/weather/closings/">Closings &amp; Delays</a></li>
	<li id="menu-item-59790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59790"><a href="http://kansasfirstnews.com/weather-alerts/">Current Alerts</a></li>
	<li id="menu-item-134932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134932"><a href="http://interactives.kansasfirstnews.com/photomojo/category/6/1/weather/">Weather Photos</a></li>
	<li id="menu-item-59760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59760"><a href="http://wp.me/P3lHjf-162">Text Alerts</a></li>
	<li id="menu-item-112253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112253"><a href="http://ksnt.com/weather/weatherapp/">KSNT Storm Track Weather App</a></li>
	<li id="menu-item-320267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320267"><a href="http://ksnt.com/category/kidcast/">Kidcast</a></li>
</ul>
</li>
<li id="menu-item-59751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-59751"><a href="http://ksnt.com/category/sports/">Sports</a>
<ul  class="sub-menu">
	<li id="menu-item-59767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59767"><a href="http://ksnt.com/category/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-146595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146595"><a href="http://ksnt.com/category/sports/football-frenzy/">High School Football</a></li>
	<li id="menu-item-59761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59761"><a href="http://ksnt.com/category/sports/ncaa-football/">NCAA Football</a></li>
	<li id="menu-item-59763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59763"><a href="http://ksnt.com/category/sports/nfl/">NFL</a></li>
	<li id="menu-item-288449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288449"><a href="http://ksnt.com/category/sports/roadrunners/">Roadrunners</a></li>
	<li id="menu-item-59768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59768"><a href="http://ksnt.com/category/sports/mlb/">MLB</a></li>
	<li id="menu-item-59765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59765"><a href="http://ksnt.com/category/sports/auto-racing/">Auto Racing</a></li>
	<li id="menu-item-59766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59766"><a href="http://ksnt.com/category/sports/golf/">Golf</a></li>
	<li id="menu-item-165976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165976"><a href="http://ksnt.com/category/sports/full-court-press/">High School Basketball</a></li>
	<li id="menu-item-59762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59762"><a href="http://ksnt.com/category/sports/ncaa-hoops/">NCAA Hoops</a></li>
	<li id="menu-item-59769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59769"><a href="http://ksnt.com/category/sports/nba/">NBA</a></li>
	<li id="menu-item-59764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59764"><a href="http://ksnt.com/category/sports/nhl/">NHL</a></li>
	<li id="menu-item-225307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225307"><a href="http://ksnt.com/category/sports/scholar-athletes/">Scholar Athlete of the Week</a></li>
	<li id="menu-item-294917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294917"><a href="http://ksnt.com/category/outdoor-report/">Outdoor Report</a></li>
	<li id="menu-item-315467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315467"><a href="http://ksnt.com/category/olympics/">Olympics</a></li>
	<li id="menu-item-328718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328718"><a href="http://ksnt.com/pro-football-challenge/">Pro Football Challenge</a></li>
</ul>
</li>
<li id="menu-item-189582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189582"><a href="http://ksnt.com/report-it/">Report It!</a></li>
<li id="menu-item-59759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-59759"><a href="http://ksnt.com/category/community-2/">Community</a>
<ul  class="sub-menu">
	<li id="menu-item-59805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59805"><a href="http://ksnt.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-303623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303623"><a href="http://ksnt.com/category/cleartheshelters/">Clear The Shelters</a></li>
	<li id="menu-item-303625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303625"><a href="http://ksnt.com/category/pets/adopt-a-pet/">Adopt A Pet</a></li>
	<li id="menu-item-278458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278458"><a href="http://ksnt.com/category/someone-you-should-know/">Someone You Should Know</a></li>
	<li id="menu-item-320316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320316"><a href="http://ksnt.com/kidcast/">Kidcast</a></li>
	<li id="menu-item-59812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59812"><a href="http://ksnt.com/1973-autosave/">Morning Coffee Club</a></li>
	<li id="menu-item-59807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59807"><a href="http://ksnt.com/2471-autosave/">Quiz Show</a></li>
	<li id="menu-item-328717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328717"><a href="http://ksnt.com/pro-football-challenge/">Pro Football Challenge</a></li>
	<li id="menu-item-225306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225306"><a href="http://ksnt.com/category/sports/scholar-athletes/">Scholar Athlete of the Week</a></li>
	<li id="menu-item-92065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92065"><a href="http://ksnt.tributes.com/national/home">Obituaries</a></li>
	<li id="menu-item-59774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59774"><a href="https://lintvksnt.files.wordpress.com/2015/01/official-general-contest-rules.pdf">Official Contest Rules</a></li>
</ul>
</li>
<li id="menu-item-109119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109119"><a href="http://www.kansasfirstnews.com">Watch</a>
<ul  class="sub-menu">
	<li id="menu-item-103653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103653"><a href="http://ksnt.com/live/">Live Stream</a></li>
	<li id="menu-item-59794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59794"><a href="http://ksnt.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-256404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256404"><a href="http://ksnt.com/nbc-ksnt-tv/">KSNT-TV NBC</a></li>
	<li id="menu-item-256405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256405"><a href="http://ksnt.com/ktka-tv-abc/">KTKA-TV ABC</a></li>
	<li id="menu-item-283712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283712"><a href="http://ksnt.com/category/fox-43-ktmj/">FOX 43 KTMJ</a></li>
	<li id="menu-item-256407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256407"><a href="http://ksnt.com/northeast-kansas-cw/">Northeast Kansas CW</a></li>
</ul>
</li>
<li id="menu-item-59773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59773"><a href="http://www.kansasfirstnews.com">More</a>
<ul  class="sub-menu">
	<li id="menu-item-59792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59792"><a href="http://ksnt.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-259441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259441"><a href="http://ksnt.com/work-for-us/">Work for Us</a></li>
	<li id="menu-item-59793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59793"><a href="http://ksnt.com/why-advertise-with-us/">Why Advertise With Us?</a></li>
	<li id="menu-item-77258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77258"><a href="http://lindigital.com">Hyphen Digital</a></li>
	<li id="menu-item-59789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59789"><a href="https://lintvksnt.files.wordpress.com/2015/07/tapedvd.pdf">DVD Request</a></li>
	<li id="menu-item-59785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59785"><a href="http://kansasfirstnews.com/mobile/">Mobile App</a></li>
	<li id="menu-item-59786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59786"><a href="http://kansasfirstnews.com/text-alerts-2/">Text Alerts</a></li>
	<li id="menu-item-59818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59818"><a href="http://ksnt.com/9531-autosave/">Email Updates</a></li>
</ul>
</li>
<li id="menu-item-188397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188397"><a href="http://ksnt.com/live/">Live</a></li>
	</ul>
</nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://ksnt.com/" rel="home">
			<img src="https://lintvksnt.files.wordpress.com/2016/10/ksnt-comkab_clear2.png" alt="KSNT News">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="http://ksnt.com/category/weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="Few Clouds">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">80&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Few Clouds</p>
					<ul class="weather-capsule-list">
						<li>Hi: 80&deg; F</li>
						<li>Lo: 57&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-weather-header-container"><ul id="menu-weather-header" class="menu inline-navigation"><li id="menu-item-174305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174305"><a href="http://ksnt.com/weather/radar/">Radar</a></li>
<li id="menu-item-174306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174306"><a href="http://ksnt.com/weather/forecast/">Forecast</a></li>
<li id="menu-item-174367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174367"><a href="http://ksnt.com/weather/closings/">Closings &amp; Delays</a></li>
</ul></div>										</nav>
									</section>

																				<aside class="alert-pill alert-weather">
			<h1 class="alert-title"><a href="http://ksnt.com/weather/weather-alerts/">4 Weather Alerts</a></h1>
		</aside>

									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://ksnt.com/" rel="home" class="home-link">Home</a>
															<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-59734" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-supernav menu-item-59734"><a href="http://ksnt.com/category/news/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-111997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111997"><a href="http://ksnt.com/category/news/news-links/">News Links</a></li>
	<li id="menu-item-59737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59737"><a href="http://ksnt.com/category/news/local-news/">Local News</a></li>
	<li id="menu-item-59740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59740"><a href="http://ksnt.com/category/news/kansas/">Kansas</a></li>
	<li id="menu-item-59738" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59738"><a href="http://ksnt.com/category/news/national/">National</a></li>
	<li id="menu-item-59736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59736"><a href="http://ksnt.com/category/news/international/">International</a></li>
	<li id="menu-item-103641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103641"><a href="http://ksnt.com/category/traffic-2/">Traffic</a></li>
	<li id="menu-item-327145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327145"><a href="http://ksnt.com/category/education-21st-century/">Education 21st Century</a></li>
	<li id="menu-item-149368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149368"><a href="http://ksnt.com/category/politics/">Politics</a></li>
	<li id="menu-item-279499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279499"><a href="http://ksnt.com/category/health-check/">Health Check</a></li>
	<li id="menu-item-59756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59756"><a href="http://ksnt.com/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-59808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59808"><a href="http://ksnt.com/live/">Live Stream</a></li>
	<li id="menu-item-59771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59771"><a href="http://ksnt.com/category/entertainment/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-108804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108804"><a href="http://ksnt.com/category/community-2/certified-good-news/">Certified Good News</a></li>
	<li id="menu-item-59817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59817"><a href="http://ksnt.com/meet-the-team-3/">Our News Team</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-342477" class="media-object  post-342477 post type-post status-publish format-standard has-post-thumbnail hentry category-fox-43-ktmj category-national category-news tag-birth-control tag-employers tag-health-care tag-trump">
				<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2017/10/06/birth-control-trump-expands-opt-out-for-workplace-insurance/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2017/10/preview-v00528.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Donald Trump" srcset="https://lintvksnt.files.wordpress.com/2017/10/preview-v00528.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2017/10/preview-v00528.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="342628" data-permalink="http://ksnt.com/2017/10/06/birth-control-trump-expands-opt-out-for-workplace-insurance/donald-trump-470/" data-orig-file="https://lintvksnt.files.wordpress.com/2017/10/preview-v00528.jpg" data-orig-size="512,344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;In this July 24, 2017 photo, President Donald Trump speaks about healthcare in the Blue Room of the White House in Washington. Trump is allowing more employers to opt out of providing no-cost birth control to women by claiming religious or moral objections, issuing new rules Friday that take another step in rolling back the Obama health care law. (AP Photo\/Alex Brandon)&quot;,&quot;created_timestamp&quot;:&quot;1500925499&quot;,&quot;copyright&quot;:&quot;Copyright 2017 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;123&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Donald Trump&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Donald Trump" data-image-description="&lt;p&gt;In this July 24, 2017 photo, President Donald Trump speaks about healthcare in the Blue Room of the White House in Washington. Trump is allowing more employers to opt out of providing no-cost birth control to women by claiming religious or moral objections, issuing new rules Friday that take another step in rolling back the Obama health care law. (AP Photo/Alex Brandon)&lt;/p&gt;
" data-medium-file="https://lintvksnt.files.wordpress.com/2017/10/preview-v00528.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2017/10/preview-v00528.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksnt.com/2017/10/06/birth-control-trump-expands-opt-out-for-workplace-insurance/"  rel="bookmark">Birth control: Trump expands opt-out for workplace insurance</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-10-06T13:41:25+00:00"
				data-standard-view="2h"
			>1:41 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>President Donald Trump is allowing more employers to opt out of providing no-cost birth control to women by claiming religious or moral obje&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-342608" class="media-object  post-342608 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-fox-43-ktmj category-national category-news tag-aol tag-chat tag-instant-messenger tag-messaging">
				<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2017/10/06/goodbye-aol-discontinuing-pioneering-instant-messenger/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2017/10/preview-v00521.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnt.files.wordpress.com/2017/10/preview-v00521.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2017/10/preview-v00521.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="342609" data-permalink="http://ksnt.com/2017/10/06/goodbye-aol-discontinuing-pioneering-instant-messenger/aol-instant-messenger/" data-orig-file="https://lintvksnt.files.wordpress.com/2017/10/preview-v00521.jpg" data-orig-size="512,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;FILE - In this Jan. 12, 2010, file photo, an AOL logo is seen in the company&#039;s office in Hamburg, Germany. AOL announced on Oct. 6, 2017, that it will discontinue its once-popular Instant Messenger platform on Dec. 15(AP Photo\/Axel Heimken, File)&quot;,&quot;created_timestamp&quot;:&quot;1263293057&quot;,&quot;copyright&quot;:&quot;AP2010&quot;,&quot;focal_length&quot;:&quot;33&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;AOL Instant Messenger&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AOL Instant Messenger" data-image-description="&lt;p&gt;FILE &#8211; In this Jan. 12, 2010, file photo, an AOL logo is seen in the company&#8217;s office in Hamburg, Germany. AOL announced on Oct. 6, 2017, that it will discontinue its once-popular Instant Messenger platform on Dec. 15(AP Photo/Axel Heimken, File)&lt;/p&gt;
" data-medium-file="https://lintvksnt.files.wordpress.com/2017/10/preview-v00521.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2017/10/preview-v00521.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksnt.com/2017/10/06/goodbye-aol-discontinuing-pioneering-instant-messenger/"  rel="bookmark">Goodbye: Pioneering AOL Instant Messenger to be discontinued</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-10-06T13:41:16+00:00"
				data-standard-view="2h"
			>1:41 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>AOL has announced that it is discontinuing its pioneering Instant Messenger chat platform after 20 years of service.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-342395" class="title-object post-342395 post type-post status-publish format-standard has-post-thumbnail hentry category-community-2 category-entertainment category-local-news category-news tag-haunted-woods tag-haunted-woods-topeka tag-susanne-lambdin">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2017/10/06/horror-author-susanne-l-lambdin-to-meet-fans-at-topeka-haunted-woods/" rel="bookmark">Horror author Susanne L. Lambdin to meet fans at Topeka Haunted Woods</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-10-06T09:18:43+00:00"
				data-standard-view=""
			>9:18 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-342375" class="title-object post-342375 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-kansas category-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2017/10/06/a-motorist-driving-on-four-flat-tires-led-police-on-a-two-hour-pursuit/" rel="bookmark">A motorist driving on four flat tires led police on a two-hour pursuit</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-10-06T07:49:37+00:00"
				data-standard-view=""
			>7:49 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-342373" class="title-object post-342373 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-kansas category-local-news category-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2017/10/06/officers-fatally-shoot-man-in-southwest-kansas/" rel="bookmark">Officers fatally shoot man in southwest Kansas</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-10-06T07:46:22+00:00"
				data-standard-view=""
			>7:46 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-59735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-59735"><a title="Storm Track Weather" href="http://ksnt.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-59799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59799"><a href="http://ksnt.com/weather/radar/">Radar</a></li>
	<li id="menu-item-59795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59795"><a href="http://ksnt.com/weather/current_condition/">Current Conditions</a></li>
	<li id="menu-item-59797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59797"><a href="http://ksnt.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-160656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160656"><a href="http://ksnt.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-176300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176300"><a href="http://ksnt.com/weather/175276-2/">WeatherCams</a></li>
	<li id="menu-item-59804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59804"><a href="http://ksnt.com/weather/closings/">Closings &amp; Delays</a></li>
	<li id="menu-item-59790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59790"><a href="http://kansasfirstnews.com/weather-alerts/">Current Alerts</a></li>
	<li id="menu-item-134932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134932"><a href="http://interactives.kansasfirstnews.com/photomojo/category/6/1/weather/">Weather Photos</a></li>
	<li id="menu-item-59760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59760"><a href="http://wp.me/P3lHjf-162">Text Alerts</a></li>
	<li id="menu-item-112253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112253"><a href="http://ksnt.com/weather/weatherapp/">KSNT Storm Track Weather App</a></li>
	<li id="menu-item-320267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320267"><a href="http://ksnt.com/category/kidcast/">Kidcast</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://ksnt.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">80&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Few Clouds</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">83&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value">S 16</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">71%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">70&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">7:23 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">6:57 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
							<h3 class="supernav-heading">Current Weather</h3>
						<div align="center">
  
  <table border="0" width="300" cellspacing="1">
    <tr>
      <td><a /><img border="0" src="http://wx.kansasfirstnews.com//html/images/DMARadarBigThumb.jpg" width="150"></a></td>
      <td></td>
      <td><a /><img border="0" src="http://wx.kansasfirstnews.com/html/images/7day.jpg" width="150"></a></td>
    </tr>
    <tr>
      <td>
        <p align="center"><font color="#0000FF" face="Arial"><a href="http://ksnt.com/weather/radar/">Radar</a></font></td>
      <td></td>
      <td>
        <p align="center"><font color="#0000FF" face="Arial"><a href="http://ksnt.com/weather/forecast/">7
        Day</a></font></td>
    </tr>
  </table>
  
</div>			<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-59751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-59751"><a href="http://ksnt.com/category/sports/">Sports</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Sports</h3>
					<ul class="sub-menu">
				<li id="menu-item-59767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59767"><a href="http://ksnt.com/category/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-146595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146595"><a href="http://ksnt.com/category/sports/football-frenzy/">High School Football</a></li>
	<li id="menu-item-59761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59761"><a href="http://ksnt.com/category/sports/ncaa-football/">NCAA Football</a></li>
	<li id="menu-item-59763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59763"><a href="http://ksnt.com/category/sports/nfl/">NFL</a></li>
	<li id="menu-item-288449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288449"><a href="http://ksnt.com/category/sports/roadrunners/">Roadrunners</a></li>
	<li id="menu-item-59768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59768"><a href="http://ksnt.com/category/sports/mlb/">MLB</a></li>
	<li id="menu-item-59765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59765"><a href="http://ksnt.com/category/sports/auto-racing/">Auto Racing</a></li>
	<li id="menu-item-59766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59766"><a href="http://ksnt.com/category/sports/golf/">Golf</a></li>
	<li id="menu-item-165976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165976"><a href="http://ksnt.com/category/sports/full-court-press/">High School Basketball</a></li>
	<li id="menu-item-59762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59762"><a href="http://ksnt.com/category/sports/ncaa-hoops/">NCAA Hoops</a></li>
	<li id="menu-item-59769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59769"><a href="http://ksnt.com/category/sports/nba/">NBA</a></li>
	<li id="menu-item-59764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59764"><a href="http://ksnt.com/category/sports/nhl/">NHL</a></li>
	<li id="menu-item-225307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225307"><a href="http://ksnt.com/category/sports/scholar-athletes/">Scholar Athlete of the Week</a></li>
	<li id="menu-item-294917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294917"><a href="http://ksnt.com/category/outdoor-report/">Outdoor Report</a></li>
	<li id="menu-item-315467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315467"><a href="http://ksnt.com/category/olympics/">Olympics</a></li>
	<li id="menu-item-328718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328718"><a href="http://ksnt.com/pro-football-challenge/">Pro Football Challenge</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-342231" class="media-object  post-342231 post type-post status-publish format-video has-post-thumbnail hentry category-emporia-news category-high-school category-kansas category-local-news category-local-sports category-news category-sports category-topeka-news tag-high-school-2 tag-hs tag-lady-blues tag-rural tag-soccer tag-washburn post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2017/10/05/washburn-rural-soccer-stays-perfect-in-centennial-league-other-scores/"  rel="bookmark"><div class="play-icon"></div><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2017/10/100517_washburn_rural_t_west_soccer_raw00001722.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnt.files.wordpress.com/2017/10/100517_washburn_rural_t_west_soccer_raw00001722.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2017/10/100517_washburn_rural_t_west_soccer_raw00001722.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="342236" data-permalink="http://ksnt.com/2017/10/05/washburn-rural-soccer-stays-perfect-in-centennial-league-other-scores/100517_washburn_rural_t_west_soccer_raw00001722/" data-orig-file="https://lintvksnt.files.wordpress.com/2017/10/100517_washburn_rural_t_west_soccer_raw00001722.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Washburn Rural soccer" data-image-description="" data-medium-file="https://lintvksnt.files.wordpress.com/2017/10/100517_washburn_rural_t_west_soccer_raw00001722.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2017/10/100517_washburn_rural_t_west_soccer_raw00001722.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksnt.com/2017/10/05/washburn-rural-soccer-stays-perfect-in-centennial-league-other-scores/"  rel="bookmark">Washburn Rural soccer stays perfect in Centennial League; other scores</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-10-05T22:51:12+00:00"
				data-standard-view=""
			>October 5, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Washburn Rural soccer beats Topeka West 9-0.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-342034" class="media-object  post-342034 post type-post status-publish format-standard has-post-thumbnail hentry category-emporia-news category-high-school category-football-frenzy category-junction-city category-kansas category-lawrence-news category-local-news category-local-sports category-manhattan-news category-news category-riley-county-2 category-sports category-topeka-news tag-early tag-football tag-forecast tag-game-of-the-week tag-games-2 tag-high-school-2 tag-hs tag-junction-city tag-kickoff tag-manhattan tag-move-up tag-weather-2">
				<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2017/10/05/kickoff-times-changing-for-h-s-football-games-on-friday-due-to-weather/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2017/10/gettyimages-847456872.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnt.files.wordpress.com/2017/10/gettyimages-847456872.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2017/10/gettyimages-847456872.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="342041" data-permalink="http://ksnt.com/2017/10/05/kickoff-times-changing-for-h-s-football-games-on-friday-due-to-weather/afc-bournemouth-v-brighton-and-hove-albion-premier-league/" data-orig-file="https://lintvksnt.files.wordpress.com/2017/10/gettyimages-847456872.jpg" data-orig-size="4755,3077" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;BOURNEMOUTH, ENGLAND - SEPTEMBER 15:  A floodlight is seen as rain falls prior to the Premier League match between AFC Bournemouth and Brighton and Hove Albion at Vitality Stadium on September 15, 2017 in Bournemouth, England.  (Photo by Mike Hewitt\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1505497320&quot;,&quot;copyright&quot;:&quot;2017 Getty Images&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;AFC Bournemouth v Brighton and Hove Albion - Premier League&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AFC Bournemouth v Brighton and Hove Albion &#8211; Premier League" data-image-description="" data-medium-file="https://lintvksnt.files.wordpress.com/2017/10/gettyimages-847456872.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2017/10/gettyimages-847456872.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksnt.com/2017/10/05/kickoff-times-changing-for-h-s-football-games-on-friday-due-to-weather/"  rel="bookmark">Kickoff times changing for H.S. Football games on Friday due to weather</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-10-06T12:07:10+00:00"
				data-standard-view="4h"
			>12:07 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Friday&#8217;s rainy forecast has caused several high school football games to move up their kickoff times to beat the weather.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-341851" class="title-object post-341851 post type-post status-publish format-standard has-post-thumbnail hentry category-outdoor-report category-sports">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2017/10/05/outdoor-report-september-28-2017/" rel="bookmark">Outdoor Report: September 28, 2017</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-10-05T08:48:08+00:00"
				data-standard-view=""
			>October 5, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-341675" class="title-object post-341675 post type-post status-publish format-video has-post-thumbnail hentry category-auto-racing category-emporia-news category-kansas category-local-news category-local-sports category-news category-sports category-topeka-news tag-battle-of-the-brands tag-drag tag-heartland-park tag-racing tag-strip post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2017/10/04/heartland-park-prepares-for-battle-of-the-brands-weekend-event/" rel="bookmark">Heartland Park prepares for &#8216;Battle of the Brands&#8217; weekend event</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-10-04T22:54:12+00:00"
				data-standard-view=""
			>October 4, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-341666" class="title-object post-341666 post type-post status-publish format-standard has-post-thumbnail hentry category-emporia-news category-jayhawks category-kansas category-lawrence-news category-local-news category-local-sports category-manhattan-news category-news category-riley-county-2 category-sports category-topeka-news category-wildcats tag-big-12 tag-jayhawks tag-kill tag-kstate tag-ksu tag-ku tag-match tag-set tag-vb tag-vball tag-volleyball tag-wildcats">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2017/10/04/ku-volleyball-stays-perfect-in-big-12-play-k-state-falls-to-tcu/" rel="bookmark">KU volleyball stays perfect in Big 12 play; K-State falls to TCU</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-10-04T22:44:32+00:00"
				data-standard-view=""
			>October 4, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-189582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189582"><a href="http://ksnt.com/report-it/">Report It!</a></li>
<li id="menu-item-59759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-59759"><a href="http://ksnt.com/category/community-2/">Community</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Community</h3>
					<ul class="sub-menu">
				<li id="menu-item-59805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59805"><a href="http://ksnt.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-303623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303623"><a href="http://ksnt.com/category/cleartheshelters/">Clear The Shelters</a></li>
	<li id="menu-item-303625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303625"><a href="http://ksnt.com/category/pets/adopt-a-pet/">Adopt A Pet</a></li>
	<li id="menu-item-278458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278458"><a href="http://ksnt.com/category/someone-you-should-know/">Someone You Should Know</a></li>
	<li id="menu-item-320316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320316"><a href="http://ksnt.com/kidcast/">Kidcast</a></li>
	<li id="menu-item-59812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59812"><a href="http://ksnt.com/1973-autosave/">Morning Coffee Club</a></li>
	<li id="menu-item-59807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59807"><a href="http://ksnt.com/2471-autosave/">Quiz Show</a></li>
	<li id="menu-item-328717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328717"><a href="http://ksnt.com/pro-football-challenge/">Pro Football Challenge</a></li>
	<li id="menu-item-225306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225306"><a href="http://ksnt.com/category/sports/scholar-athletes/">Scholar Athlete of the Week</a></li>
	<li id="menu-item-92065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92065"><a href="http://ksnt.tributes.com/national/home">Obituaries</a></li>
	<li id="menu-item-59774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59774"><a href="https://lintvksnt.files.wordpress.com/2015/01/official-general-contest-rules.pdf">Official Contest Rules</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-342395" class="media-object  post-342395 post type-post status-publish format-standard has-post-thumbnail hentry category-community-2 category-entertainment category-local-news category-news tag-haunted-woods tag-haunted-woods-topeka tag-susanne-lambdin">
				<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2017/10/06/horror-author-susanne-l-lambdin-to-meet-fans-at-topeka-haunted-woods/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2017/10/susanne-lambdin2.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnt.files.wordpress.com/2017/10/susanne-lambdin2.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2017/10/susanne-lambdin2.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="342394" data-permalink="http://ksnt.com/susanne-lambdin2/" data-orig-file="https://lintvksnt.files.wordpress.com/2017/10/susanne-lambdin2.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;PM&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1456058503&quot;,&quot;copyright&quot;:&quot;AM\/PM Photography&quot;,&quot;focal_length&quot;:&quot;54&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Susanne Lambdin" data-image-description="" data-medium-file="https://lintvksnt.files.wordpress.com/2017/10/susanne-lambdin2.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2017/10/susanne-lambdin2.jpg?w=640" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksnt.com/2017/10/06/horror-author-susanne-l-lambdin-to-meet-fans-at-topeka-haunted-woods/"  rel="bookmark">Horror author Susanne L. Lambdin to meet fans at Topeka Haunted Woods</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-10-06T09:18:43+00:00"
				data-standard-view=""
			>9:18 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Lambdin’s Dead Hearts series features a 17-year-old girl who must survive the zombie apocalypse.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-342214" class="media-object  post-342214 post type-post status-publish format-standard has-post-thumbnail hentry category-community-2 category-fox-43-ktmj category-local-news category-news category-topeka-news">
				<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2017/10/05/topeka-haunted-woods-opens-this-weekend/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2017/09/haunted-woods-topeka.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnt.files.wordpress.com/2017/09/haunted-woods-topeka.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2017/09/haunted-woods-topeka.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="333958" data-permalink="http://ksnt.com/haunted-woods-topeka/" data-orig-file="https://lintvksnt.files.wordpress.com/2017/09/haunted-woods-topeka.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Haunted Woods Topeka" data-image-description="" data-medium-file="https://lintvksnt.files.wordpress.com/2017/09/haunted-woods-topeka.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2017/09/haunted-woods-topeka.jpg?w=640" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksnt.com/2017/10/05/topeka-haunted-woods-opens-this-weekend/"  rel="bookmark">Topeka Haunted Woods opens this weekend</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-10-05T22:12:38+00:00"
				data-standard-view=""
			>October 5, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>We got a sneak peek of the new Topeka Haunted Woods which opens this weekend.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-342094" class="title-object post-342094 post type-post status-publish format-standard has-post-thumbnail hentry category-community-2 category-fox-43-ktmj category-kansas category-local-news category-news category-topeka-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2017/10/05/online-art-auction-to-raise-money-for-foundation/" rel="bookmark">Online art auction to raise money for foundation</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-10-05T19:45:39+00:00"
				data-standard-view=""
			>October 5, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-341766" class="title-object post-341766 post type-post status-publish format-video has-post-thumbnail hentry category-adopt-a-pet category-animals category-cleartheshelters category-community-2 category-entertainment category-features category-fox-43-ktmj category-home category-lifestyle category-news category-pets category-video post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2017/10/05/adopt-a-pet-october-5-2017/" rel="bookmark">Adopt-A-Pet: October 5, 2017</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-10-05T07:25:28+00:00"
				data-standard-view=""
			>October 5, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-341610" class="title-object post-341610 post type-post status-publish format-video has-post-thumbnail hentry category-community-2 category-fox-43-ktmj category-kansas category-local-news category-news category-top-video category-video tag-kids tag-reading tag-topeka tag-united-way post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2017/10/04/united-way-recognized-for-efforts-in-helping-more-kids-read/" rel="bookmark">United Way recognized for efforts in helping more kids read</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-10-04T17:29:53+00:00"
				data-standard-view=""
			>October 4, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-109119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109119"><a href="http://www.kansasfirstnews.com">Watch</a>
<ul class="sub-menu">
	<li id="menu-item-103653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103653"><a href="http://ksnt.com/live/">Live Stream</a></li>
	<li id="menu-item-59794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59794"><a href="http://ksnt.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-256404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256404"><a href="http://ksnt.com/nbc-ksnt-tv/">KSNT-TV NBC</a></li>
	<li id="menu-item-256405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256405"><a href="http://ksnt.com/ktka-tv-abc/">KTKA-TV ABC</a></li>
	<li id="menu-item-283712" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-283712"><a href="http://ksnt.com/category/fox-43-ktmj/">FOX 43 KTMJ</a></li>
	<li id="menu-item-256407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256407"><a href="http://ksnt.com/northeast-kansas-cw/">Northeast Kansas CW</a></li>
</ul>
</li>
<li id="menu-item-59773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59773"><a href="http://www.kansasfirstnews.com">More</a>
<ul class="sub-menu">
	<li id="menu-item-59792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59792"><a href="http://ksnt.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-259441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259441"><a href="http://ksnt.com/work-for-us/">Work for Us</a></li>
	<li id="menu-item-59793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59793"><a href="http://ksnt.com/why-advertise-with-us/">Why Advertise With Us?</a></li>
	<li id="menu-item-77258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77258"><a href="http://lindigital.com">Hyphen Digital</a></li>
	<li id="menu-item-59789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59789"><a href="https://lintvksnt.files.wordpress.com/2015/07/tapedvd.pdf">DVD Request</a></li>
	<li id="menu-item-59785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59785"><a href="http://kansasfirstnews.com/mobile/">Mobile App</a></li>
	<li id="menu-item-59786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59786"><a href="http://kansasfirstnews.com/text-alerts-2/">Text Alerts</a></li>
	<li id="menu-item-59818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59818"><a href="http://ksnt.com/9531-autosave/">Email Updates</a></li>
</ul>
</li>
<li id="menu-item-188397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188397"><a href="http://ksnt.com/live/">Live</a></li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://ksnt.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="http://ksnt.com/category/weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="Few Clouds">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">80&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Few Clouds</p>
					<ul class="weather-capsule-list">
						<li>Hi: 80&deg; F</li>
						<li>Lo: 57&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
												
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-342255" class="content-single post-342255 post type-post status-publish format-standard has-post-thumbnail hentry category-fox-43-ktmj category-international category-national category-news tag-gulf tag-hurricane tag-nate tag-tropical-storm tag-tropical-storm-nate tag-u-s-gulf-coast" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">US states declare emergency ahead of Tropical Storm Nate</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
		
<span class="byline">Associated Press</span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2017-10-06T16:45:06+00:00">October 6, 2017, 4:45 pm</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-342255" class="share-twitter sd-button share-icon no-text" href="http://ksnt.com/2017/10/06/us-states-declare-emergency-ahead-of-tropical-storm-nate/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-342255" class="share-google-plus-1 sd-button share-icon no-text" href="http://ksnt.com/2017/10/06/us-states-declare-emergency-ahead-of-tropical-storm-nate/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-342255" class="share-facebook sd-button share-icon no-text" href="http://ksnt.com/2017/10/06/us-states-declare-emergency-ahead-of-tropical-storm-nate/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-342255" class="share-pinterest sd-button share-icon no-text" href="http://ksnt.com/2017/10/06/us-states-declare-emergency-ahead-of-tropical-storm-nate/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media ">
		<img width="512" height="341" src="https://lintvksnt.files.wordpress.com/2017/10/preview-v00469.jpg?w=512" class="attachment-large size-large wp-post-image" alt="" srcset="https://lintvksnt.files.wordpress.com/2017/10/preview-v00469.jpg 512w, https://lintvksnt.files.wordpress.com/2017/10/preview-v00469.jpg?w=150 150w, https://lintvksnt.files.wordpress.com/2017/10/preview-v00469.jpg?w=300 300w" sizes="(max-width: 512px) 100vw, 512px" data-attachment-id="342259" data-permalink="http://ksnt.com/2017/10/06/us-states-declare-emergency-ahead-of-tropical-storm-nate/costa-rica-tropical-weather-2/" data-orig-file="https://lintvksnt.files.wordpress.com/2017/10/preview-v00469.jpg" data-orig-size="512,341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark IV&quot;,&quot;caption&quot;:&quot;Neighbors walk under the rain past a washed out road in Alajuelita on the outskirts of San Jose, Costa Rica, Thursday, Oct. 5, 2017. Tropical Storm Nate formed off the coast of Nicaragua on Thursday and was being blamed for at least 17 deaths in Central America as it spun north toward a potential landfall on the U.S. Gulf Coast as a hurricane over the weekend. (AP Photo\/Moises Castillo)&quot;,&quot;created_timestamp&quot;:&quot;1507228434&quot;,&quot;copyright&quot;:&quot;Copyright 2017 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;Costa Rica Tropical Weather&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Costa Rica Tropical Weather" data-image-description="&lt;p&gt;Neighbors walk under the rain past a washed out road in Alajuelita on the outskirts of San Jose, Costa Rica, Thursday, Oct. 5, 2017. Tropical Storm Nate formed off the coast of Nicaragua on Thursday and was being blamed for at least 17 deaths in Central America as it spun north toward a potential landfall on the U.S. Gulf Coast as a hurricane over the weekend. (AP Photo/Moises Castillo)&lt;/p&gt;
" data-medium-file="https://lintvksnt.files.wordpress.com/2017/10/preview-v00469.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2017/10/preview-v00469.jpg?w=512" />
					<figcaption>
				Neighbors walk under the rain past a washed out road in Alajuelita on the outskirts of San Jose, Costa Rica, Thursday, Oct. 5, 2017. Tropical Storm Nate formed off the coast of Nicaragua on Thursday and was being blamed for at least 17 deaths in Central America as it spun north toward a potential landfall on the U.S. Gulf Coast as a hurricane over the weekend. (AP Photo/Moises Castillo)			</figcaption>
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<p>MEXICO CITY (AP) — Tropical Storm Nate gained force as it sped toward Mexico&#8217;s Yucatan Peninsula Friday after drenching Central America in rain that was blamed for at least 21 deaths. Forecasters said it was likely to reach the U.S. Gulf Coast as a hurricane over the weekend.</p>
<p>Louisiana and Mississippi officials declared states of state of emergency and Louisiana ordered some people to evacuate coastal areas and barrier islands ahead of its expected landfall Saturday night or early Sunday. Evacuations began at some offshore oil platforms in the Gulf.</p>
<p>Mississippi&#8217;s government said it would open 11 evacuation shelters in areas away from the immediate coast, with buses available for people who can&#8217;t drive.</p>
<p>The U.S. National Hurricane Center warned that Nate could raise sea levels by 4 to 7 feet (1.2 to 2.1 meters) from Morgan City, Louisiana, to the Alabama-Florida border. It had already had caused deadly flooding in much of Central America.</p>
<p>The center added metropolitan New Orleans and Lake Pontchartrain to its latest hurricane warning.</p>
<p>The storm had maximum sustained winds of 60 mph (95 kph) by Friday afternoon and was likely to strengthen over the northwestern Caribbean Sea on Friday before brushing by the Cancun region at the tip of Mexico&#8217;s Yucatan Peninsula. It could hit the U.S. Gulf coast near New Orleans.</p>
<p>The storm was located about 80 miles (125 kilometers) east of the Mexican resort island of Cozumel and had accelerated its north-northwest movement to 21 mph (33 kph).</p>
<p>In Nicaragua, Nate&#8217;s arrival followed two weeks of near-constant rain that had left the ground saturated and rivers swollen. Authorities placed the whole country on alert and warned of flooding and landslides.</p>
<p>Nicaragua&#8217;s vice president and spokeswoman, Rosario Murillo, said that at least 11 people had died in that country due to the storm. Earlier Thursday she had said 15 people had died before later revising to say some of those were still counted as missing. She didn&#8217;t give details on all the deaths, but said two women and a man who worked for the Health Ministry were swept away by a flooded canal in the central municipality of Juigalpa.</p>
<p>Costa Rica&#8217;s Judicial Investigation Organism blamed seven deaths in that country on the storm and said 15 people were missing. Flooding drove 5,000 residents into emergency shelters.</p>
<p>In Honduras, there were three dead and three missing, according to Oscar Triminio, spokesman for the country&#8217;s firefighters.</p>
<p>Damage caused by the storm prompted Costa Rican officials to postpone a World Cup qualifying soccer match between that country and Honduras, which had been scheduled for Friday night.</p>
<p>In Louisiana, Gov. John Bel Edwards declared a state of emergency and mobilized 1,300 National Guard troops, with 15 headed to New Orleans to monitor the fragile pumping system there.</p>
<p>With forecasts projecting landfall in southeast Louisiana as a Category 1 hurricane, Edwards urged residents to ready for rainfall, storm surge and severe winds — and to be where they intend to hunker down by &#8220;dark on Saturday.&#8221;</p>
<p>Louisiana&#8217;s governor said Nate is forecast to move quickly, rather than stall and drop tremendous amounts of rain on the state. State officials hope that means New Orleans won&#8217;t run into problems with its pumps being able to handle the water.</p>
<p>Edwards warned, however, against underestimating the storm.</p>
<p>The National Hurricane Center issued a hurricane warning from Grand Isle, Louisiana to the Alabama-Florida border.</p>
<p>Officials ordered the evacuation of part of coastal St. Bernard Parish east of New Orleans ahead of the storm. Earlier Thursday, a voluntary evacuation was called in the barrier island town of Grand Isle south of New Orleans.</p>
<p>New Orleans officials outlined steps to bolster the city&#8217;s pump and drainage system. Weaknesses in that system were revealed during summer flash floods.</p>
<p>The Bureau of Safety and Environmental Enforcement&#8217;s New Orleans office said in a news release that as of midday Thursday, six production platforms, out of the 737 manned platforms in the Gulf, had been evacuated. No drilling rigs were evacuated, but one moveable rig was taken out of the storm&#8217;s path.</p>
<p>The agency estimated less than 15 percent of the current oil production in the Gulf of Mexico has been shut-in, which equates to 254,607 barrels of oil per day.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://ksnt.com/2017/10/06/us-states-declare-emergency-ahead-of-tropical-storm-nate/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://ksnt.com/2017/10/06/us-states-declare-emergency-ahead-of-tropical-storm-nate/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-342255" class="share-facebook sd-button share-icon no-text" href="http://ksnt.com/2017/10/06/us-states-declare-emergency-ahead-of-tropical-storm-nate/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-342255" class="share-pinterest sd-button share-icon no-text" href="http://ksnt.com/2017/10/06/us-states-declare-emergency-ahead-of-tropical-storm-nate/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-342255" class="share-twitter sd-button share-icon no-text" href="http://ksnt.com/2017/10/06/us-states-declare-emergency-ahead-of-tropical-storm-nate/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-342255" class="share-google-plus-1 sd-button share-icon no-text" href="http://ksnt.com/2017/10/06/us-states-declare-emergency-ahead-of-tropical-storm-nate/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-342255" class="share-linkedin sd-button share-icon no-text" href="http://ksnt.com/2017/10/06/us-states-declare-emergency-ahead-of-tropical-storm-nate/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://ksnt.com/2017/10/06/us-states-declare-emergency-ahead-of-tropical-storm-nate/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://ksnt.com/2017/10/06/us-states-declare-emergency-ahead-of-tropical-storm-nate/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-67412685-342255-59d7f98725425' data-src='//widgets.wp.com/likes/#blog_id=67412685&amp;post_id=342255&amp;origin=lintvksnt.wordpress.com&amp;obj_id=67412685-342255-59d7f98725425' data-name='like-post-frame-67412685-342255-59d7f98725425'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
								<div class="related-posts-wrap">
		<h4>Related Posts</h4>
		<div class="related-posts">
											
<article id="post-326612" class="figurehead-object  post-326612 post type-post status-publish format-standard has-post-thumbnail hentry category-fox-43-ktmj category-national category-news">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2017/08/28/officials-act-to-protect-downtown-houston-from-harvey-floods/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2017/08/preview-v01196.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="People" srcset="https://lintvksnt.files.wordpress.com/2017/08/preview-v01196.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2017/08/preview-v01196.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="326615" data-permalink="http://ksnt.com/2017/08/28/officials-act-to-protect-downtown-houston-from-harvey-floods/people/" data-orig-file="https://lintvksnt.files.wordpress.com/2017/08/preview-v01196.jpg" data-orig-size="512,341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;Two people walk down a flooded section of Interstate 610 in floodwaters from Tropical Storm Harvey on Sunday, Aug. 27, 2017, in Houston, Texas. (AP Photo\/David J. Phillip)&quot;,&quot;created_timestamp&quot;:&quot;1503851112&quot;,&quot;copyright&quot;:&quot;Copyright 2017 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;People&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="People" data-image-description="&lt;p&gt;Two people walk down a flooded section of Interstate 610 in floodwaters from Tropical Storm Harvey on Sunday, Aug. 27, 2017, in Houston, Texas. (AP Photo/David J. Phillip)&lt;/p&gt;
" data-medium-file="https://lintvksnt.files.wordpress.com/2017/08/preview-v01196.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2017/08/preview-v01196.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://ksnt.com/2017/08/28/officials-act-to-protect-downtown-houston-from-harvey-floods/"  rel="bookmark">More rain, more dead: Harvey floods keeps Houston paralyzed</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-329954" class="figurehead-object  post-329954 post type-post status-publish format-standard has-post-thumbnail hentry category-fox-43-ktmj category-national category-news">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2017/09/06/hurricane-irma-slams-caribbean-islands-as-category-5-storm/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2017/09/preview-v00416.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnt.files.wordpress.com/2017/09/preview-v00416.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2017/09/preview-v00416.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="329955" data-permalink="http://ksnt.com/2017/09/06/hurricane-irma-slams-caribbean-islands-as-category-5-storm/puerto-rico-hurricane-irma/" data-orig-file="https://lintvksnt.files.wordpress.com/2017/09/preview-v00416.jpg" data-orig-size="512,342" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;After loading the back of her vehicle with food Maria Minier loads a recently purchased wood panel to be used in preparation for Hurricane Irma, in Carolina, Puerto Rico, Tuesday, Sept. 5, 2017. Irma grew into a dangerous Category 5 storm, the most powerful seen in the Atlantic in over a decade, and roared toward islands in the northeast Caribbean Tuesday. (AP Photo\/Carlos Giusti)&quot;,&quot;created_timestamp&quot;:&quot;1504620449&quot;,&quot;copyright&quot;:&quot;Copyright 2017 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;Puerto Rico Hurricane Irma&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Puerto Rico Hurricane Irma" data-image-description="&lt;p&gt;After loading the back of her vehicle with food Maria Minier loads a recently purchased wood panel to be used in preparation for Hurricane Irma, in Carolina, Puerto Rico, Tuesday, Sept. 5, 2017. Irma grew into a dangerous Category 5 storm, the most powerful seen in the Atlantic in over a decade, and roared toward islands in the northeast Caribbean Tuesday. (AP Photo/Carlos Giusti)&lt;/p&gt;
" data-medium-file="https://lintvksnt.files.wordpress.com/2017/09/preview-v00416.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2017/09/preview-v00416.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://ksnt.com/2017/09/06/hurricane-irma-slams-caribbean-islands-as-category-5-storm/"  rel="bookmark">Irma lashes at Puerto Rico, leaves tiny Barbuda devastated</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-325678" class="figurehead-object  post-325678 post type-post status-publish format-standard has-post-thumbnail hentry category-fox-43-ktmj category-national category-news category-weather">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2017/08/25/with-time-running-out-thousands-flee-hurricane-harvey/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2017/08/preview-v01181.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnt.files.wordpress.com/2017/08/preview-v01181.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2017/08/preview-v01181.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="325680" data-permalink="http://ksnt.com/2017/08/25/with-time-running-out-thousands-flee-hurricane-harvey/amn-cli-harvey/" data-orig-file="https://lintvksnt.files.wordpress.com/2017/08/preview-v01181.jpg" data-orig-size="512,341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Mauro Eligio cubre su vivienda con tablones de madera ante la llegada del hurac\u00e1n Harvey, en el Southside de Corpus Christi, Texas, el 24 de agosto de 2017. (Rachel Denny Clow\/Corpus Christi Caller-Times via AP)&quot;,&quot;created_timestamp&quot;:&quot;1503631219&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;10000&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;AMN-CLI HARVEY&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AMN-CLI HARVEY" data-image-description="&lt;p&gt;Mauro Eligio cubre su vivienda con tablones de madera ante la llegada del huracán Harvey, en el Southside de Corpus Christi, Texas, el 24 de agosto de 2017. (Rachel Denny Clow/Corpus Christi Caller-Times via AP)&lt;/p&gt;
" data-medium-file="https://lintvksnt.files.wordpress.com/2017/08/preview-v01181.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2017/08/preview-v01181.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://ksnt.com/2017/08/25/with-time-running-out-thousands-flee-hurricane-harvey/"  rel="bookmark">Harvey lashes Texas coast with high wind, torrential rain</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-326261" class="figurehead-object  post-326261 post type-post status-publish format-standard has-post-thumbnail hentry category-fox-43-ktmj category-national category-news">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2017/08/26/in-harveys-wake-smashed-homes-businesses-and-heavy-rain/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2017/08/admin-ajax.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnt.files.wordpress.com/2017/08/admin-ajax.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2017/08/admin-ajax.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="326263" data-permalink="http://ksnt.com/2017/08/26/in-harveys-wake-smashed-homes-businesses-and-heavy-rain/admin-ajax/" data-orig-file="https://lintvksnt.files.wordpress.com/2017/08/admin-ajax.jpg" data-orig-size="400,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="admin-ajax" data-image-description="" data-medium-file="https://lintvksnt.files.wordpress.com/2017/08/admin-ajax.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2017/08/admin-ajax.jpg?w=400" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://ksnt.com/2017/08/26/in-harveys-wake-smashed-homes-businesses-and-heavy-rain/"  rel="bookmark">In Harvey’s wake: smashed homes, businesses and heavy rain</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
								</div>
	</div>
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://ksnt.com/2017/10/06/birth-control-trump-expands-opt-out-for-workplace-insurance/">
				&laquo; Previous Story			</a>
							</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

			
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-16" class="widget widget_text"><h1 class="widget-title">Most Popular</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-b7748a7f9369ba0d476ece0f50c5ebf9-59d7f98729aef" target="wpcom-iframe-b7748a7f9369ba0d476ece0f50c5ebf9-59d7f98729aef" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvksnt.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="300" />
							<input type="hidden" name="height" value="300" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly9tb2RzLmxpbmludGVyYWN0aXZlLmNvbS9jaGFydGJlYXQvbW9zdFBvcHVsYXIucGhwP2hvc3Q9a3NudCIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIzMDAiIHNjcm9sbGluZz0ibm8iIGZyYW1lYm9yZGVyPSIwIiBjbGFzcz0iIiBhbGxvd2Z1bGxzY3JlZW49IiIgcmVzaXplPSIwIiByZXBsYWNlX2F0dHJpYnV0ZXM9IjEiPjwvaWZyYW1lPg==,1c81376fd8a2c5d86a9f05e6020da36de2413e1d" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="b7748a7f9369ba0d476ece0f50c5ebf9" />
					</form>
		
				<iframe
						name="wpcom-iframe-b7748a7f9369ba0d476ece0f50c5ebf9-59d7f98729aef"
			id="wpcom-iframe-b7748a7f9369ba0d476ece0f50c5ebf9-59d7f98729aef"
			frameborder="0"
			scrolling="no"
			width="300" 			height="300" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-b7748a7f9369ba0d476ece0f50c5ebf9-59d7f98729aef');
				var iframe = document.getElementById('wpcom-iframe-b7748a7f9369ba0d476ece0f50c5ebf9-59d7f98729aef');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-b7748a7f9369ba0d476ece0f50c5ebf9-59d7f98729aef'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</div>
		</aside></div><!-- .widget-visibility-wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://ksnt.com/" rel="home">KSNT News</a></h2>
															<a href="http://www.nexstar.tv/" class="footer-logo" title="Nexstar Media Group, Inc">
																						<img width="180" height="94" src="https://lintvksnt.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" class="attachment-medium size-medium" alt="Nexstar Media Group, Inc." srcset="https://lintvksnt.files.wordpress.com/2017/01/nexstar-logo-black2.png 180w, https://lintvksnt.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=150 150w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="237096" data-permalink="http://ksnt.com/nexstar-logo-black2/" data-orig-file="https://lintvksnt.files.wordpress.com/2017/01/nexstar-logo-black2.png" data-orig-size="180,94" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nexstar-logo-black2" data-image-description="&lt;p&gt;DO NOT USE &#8211; WEB ART&lt;/p&gt;
" data-medium-file="https://lintvksnt.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" data-large-file="https://lintvksnt.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" />																						</a>
														<p>© 1998-2017 KSNT.com | <a href="http://www.nexstar.tv/" title="Nexstar Broadcasting, Inc">Nexstar Broadcasting, Inc.</a> | All rights reserved.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ksnt.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-4"><h3 class="column-navigation-heading">Business</h3><div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-59744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59744"><a href="http://ksnt.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-59745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59745"><a href="http://ksnt.com/policy-policy/">Privacy Policy</a></li>
<li id="menu-item-59755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59755"><a href="https://publicfiles.fcc.gov/tv-profile/ksnt/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/f5bf2380-a68f-3e06-e0c6-092045248ee0/">EEO Report</a></li>
<li id="menu-item-59743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59743"><a href="https://publicfiles.fcc.gov/tv-profile/ksnt">FCC Public File (KSNT)</a></li>
<li id="menu-item-59752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59752"><a href="https://publicfiles.fcc.gov/tv-profile/ktka-tv">FCC Public File (KTKA)</a></li>
<li id="menu-item-59753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59753"><a href="https://publicfiles.fcc.gov/tv-profile/ktmj-cd">FCC Public File (KTMJ)</a></li>
<li id="menu-item-59775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59775"><a href="https://publicfiles.fcc.gov/tv-profile/ksnt/programs-list/">Children&#8217;s Prog (KSNT)</a></li>
<li id="menu-item-59776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59776"><a href="https://publicfiles.fcc.gov/tv-profile/ktka-tv/programs-list/">Children&#8217;s Prog (KTKA)</a></li>
<li id="menu-item-59777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59777"><a href="https://publicfiles.fcc.gov/tv-profile/ktmj-cd/programs-list/">Children&#8217;s Prog (KTMJ)</a></li>
</ul></div></div><div class="column-navigation column-navigation-4"><h3 class="column-navigation-heading">Partners</h3><div class="menu-partners-container"><ul id="menu-partners" class="menu"><li id="menu-item-59742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59742"><a href="http://www.ksn.com">KSN.com</a></li>
</ul></div></div><div class="column-navigation column-navigation-4"><h3 class="column-navigation-heading">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-59748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59748"><a href="http://ksnt.com/category/news/">News</a></li>
<li id="menu-item-59749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59749"><a href="http://ksnt.com/category/weather/">Weather</a></li>
<li id="menu-item-59746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59746"><a href="http://ksnt.com/category/features/">Features</a></li>
<li id="menu-item-59750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59750"><a href="http://ksnt.com/video/">Video</a></li>
<li id="menu-item-59747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59747"><a href="http://ksnt.com/category/more/">More</a></li>
</ul></div></div><div class="column-navigation column-navigation-4"><h3 class="column-navigation-heading">Station</h3><div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-59800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59800"><a href="http://ksnt.com/contact-us/">Contact Us</a></li>
<li id="menu-item-59803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59803"><a href="http://ksnt.com/report-it/">Report It</a></li>
<li id="menu-item-59801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59801"><a href="http://ksnt.com/why-advertise-with-us/">Why Advertise With Us?</a></li>
<li id="menu-item-59802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59802"><a href="http://ksnt.com/mobile/">Mobile</a></li>
<li id="menu-item-59809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59809"><a href="http://ksnt.com/text-alerts-2/">Text Alerts</a></li>
<li id="menu-item-59810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59810"><a href="http://ksnt.com/9531-autosave/">Email Updates</a></li>
<li id="menu-item-59811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59811"><a href="http://ksnt.com/9531-autosave/">KSNT News Daily Email</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://ksnt.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/KSNTNews">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="https://www.facebook.com/pages/Kansas-First-News/227750827236117?ref=hl">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="https://www.youtube.com/user/27NEWSKSNTKTMJ">
					<span>Follow us on YouTube</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item googleplus" href="https://plus.google.com/u/0/+KansasFirstNews/posts" rel="publisher">
					<span>Follow us on Google+</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item pinterest" href="https://pinterest.com/pinksnt">
					<span>Follow us on Pinterest</span>
									</a>
			</li>
									<li>
				<a class="social-icon-item instagram" href="https://instagram.com/ksntnews">
					<span>Follow us on Instagram</span>
									</a>
			</li>
			</ul>
</nav>
					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<div class="mobile">
				<div id='nx-mweb-adhesion' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>			</div>

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		
<div id="gallery-above-ad" style="display: none;">
	<div id='lin-gallery-modal-above' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<div id="gallery-sidebar-ad" style="display: none;">
	<div id='lin-gallery-modal-sidebar' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201740y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/ksnt.com\/2017\/10\/06\/us-states-declare-emergency-ahead-of-tropical-storm-nate\/":342255};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/10/06/us-states-declare-emergency-ahead-of-tropical-storm-nate/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#0f3dac"},"singular":{"permalink":"http:\/\/ksnt.com\/2017\/10\/06\/us-states-declare-emergency-ahead-of-tropical-storm-nate\/","postType":"post","showContinueReading":true},"stationId":"ksnt","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/lintvksnt.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"342255 https:\/\/lintvksnt.wordpress.com\/?post_type=pending_ap_story&#038;p=342255","shortname":"ksnt","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story","autopub_ap_story"],"category":["FOX 43 KTMJ","International","National","News"],"post_tag":["Gulf","hurricane","nate","tropical storm","Tropical Storm Nate","U.S. Gulf Coast"],"description":"Tropical Storm Nate gained force as it sped toward Mexico's Yucatan Peninsula Friday after drenching Central America in rain that was blamed for at least 21 deaths. Forecasters said it was likely to reach the U.S. Gulf Coast as a hurricane over the weekend."},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false},"asyncSidebars":{"endpoint":"http:\/\/ksnt.com\/wp-json\/lin\/v1\/sidebars\/asynchronicity","queryString":{"year":"2017","monthnum":"10","day":"06","name":"us-states-declare-emergency-ahead-of-tropical-storm-nate"}}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less","pager":"%1$d of %2$d","captions":{"on":"Turn Captions On","off":"Turn Captions Off"},"thumbnails":{"on":"Show Thumbnails","off":"Hide Thumbnails"},"galleries":{"on":"Latest Galleries","off":"Hide Galleries"}};
var webpackFlags = {"feature":"","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"","is404":"","defaultProperty":"UA-32507368-8","additionalProperties":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj9FOgyEMhV9I6H51ybwwPophUFkZFAbln7693ZIlxosluz6n3/kK52Z8ZUEWSAMCruSxfds0nuBPVKZpeUbiAZmOOOA0ceLBccjYb2Vin2fQUEGTA/bha0dbiP/j5IBFeys1xbEpGMjBECfkrxZfzcYmNtcYFV9X7J0CPkiJue5dtvt5kbzzUEJpzh/hU/1BziSC3QgVVOi9u2dzWU5XAePY5R8dHnrwUd6X7eZ12bztlpf0CyjNgvU='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/lintvksnt.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/admin-bar/masterbar-overrides/masterbar.js,/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1489004139j'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'67412685','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'67412685','v':'wpcom','tz':'-5','user_id':'0','post':'342255','subd':'lintvksnt'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=67412685&v=wpcomvt&tz=-5&user_id=0&post=342255&subd=lintvksnt&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eGtlb1YwP0NYUXRhZ0dEUk5iMjJoeUgzJkVaS2UwVzgmeDh0JnxLX2xEZEkyUkpvOUhLamJTL00vcllta35kYnNTa1JCckdPTV9UZUZNaDglXUV0M2Y0MS8uZGRbSTMyZnQ9cH5TMS9wOXFvcT0wLDRVXzZtPWhVcEIyZ3xFUnx8ajNhc1JQfDR4cGc4eUF2cTl4L20z'}]);
_stq.push([ 'clickTrackerInit', '67412685', '342255' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
<!--
	generated 76 seconds ago
	generated in 0.194 seconds
	served from batcache in 0.002 seconds
	expires in 224 seconds
-->
