<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Doctors identify brain abnormalities in Cuba attack patients</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://ksnt.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ksnt.com&amp;id=67412685&amp;t=1512575764&amp;back=http%3A%2F%2Fksnt.com%2F2017%2F12%2F06%2Fdoctors-identify-brain-abnormalities-in-cuba-attack-patients%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//lintvksnt.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="KSNT News &raquo; Feed" href="http://ksnt.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KSNT News &raquo; Comments Feed" href="http://ksnt.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KSNT News &raquo; Doctors identify brain abnormalities in Cuba attack patients Comments Feed" href="http://ksnt.com/2017/12/06/doctors-identify-brain-abnormalities-in-cuba-attack-patients/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="google-site-verification" content="RypGo1rfT1e_G4mHaYQDlee48U-BLsurDmYtfpKr3I0">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">
<meta name="apple-itunes-app" content="app-id=411759231">
<meta name="google-play-app" content="app-id=com.linmedia.newstouch.ksnt">
<meta name="google-site-verification" content="kYVVMDpsi-b5KPKiY46Q11vCqfk0Ije6GWVE_XOeFrY">
<meta name="google-site-verification" content="RypGo1rfT1e_G4mHaYQDlee48U-BLsurDmYtfpKr3I0">

<meta name='description' content='Doctors treating the U.S. Embassy victims of mysterious, invisible attacks in Cuba have discovered brain abnormalities as they search for clues to explain the hearing, vision, balance and memory damage, The Associated Press has learned.' />
<meta name='keywords' content='Doctors identify brain abnormalities in Cuba attack patients' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kOsOgjAMhV/IupAo4g/js4xRcbhCQzvRt3d4iQma/Vl6Ts63XszE4IZesVdDETjE1vdiJnYDgZAPeF+otRNZmf9Y8BcU06GydRd4qlx8xGAVG+BBdKFymBtGTD6x1TlB2HiLASnFctjkmxZTnxR516B4yyLE5afRXJ7TVtnJXoeqax5RBNJLPhLoOc32y71sc/VsvjywbRH6SDWOYho82Rh06c9fHelQbPZltSuqbdE9ABWDqtw=' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/themes/vip/lin-media/static/css/global.css?m=1508447976h' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://lintvksnt.files.wordpress.com/2015/02/ksntgradient62.png?w=1000&h=460&crop=1 ), url( https://lintvksnt.files.wordpress.com/2014/04/background_repeater1.png );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://lintvksnt.files.wordpress.com/2015/02/ksntgradient62.png ), url( https://lintvksnt.files.wordpress.com/2014/04/background_repeater1.png );} body .site-header .site-header-container{background-image: url( https://lintvksnt.files.wordpress.com/2015/02/ksntgradient62.png ), url( https://lintvksnt.files.wordpress.com/2014/04/background_repeater1.png );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #0f3dac; } }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9j9EKwjAMRX/IGqoD9UH8lq52XTRrxpIx/Xs7NsEh9Kn30HsuBKbeeE4akkI3mp7GiElgwnsMKtA4H2rmpyF85vAC0TeFvRfZQdkU9ujIYK5sYZEREuvy+Q2l1RjYEHunyGkDpiGHQ0kdQk0cc4yQWz9YknoWXaZBWjfM8vqWrPXMvM9b+JO0DV0QaCuIxLWjuXDrrra6nA5na4/28QFsxJkK' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj2EKwjAMhS9kVwV1+kM8S7fGLbNNa9Nu6OntQEG3oRAISb6XvMjBC6TaJA0suxy3BOH+SkXHK/kLEBaboCIUFukN144iUBxZ6yo0IBJDUE3u5UUXt8B5x9ECc4YWpt+WkHqE4S/WQfSqvooAjI/ZVpuEN6lBYhnA5Ae0GD1MqqkqtpBdyh69NEjCgkYlOaqI9WigB9IuFFUibWYX/2hbUBo+tGd72uzWh+22PJb77glMe503'></script>
<script type='text/javascript' async src='//s.ntv.io/serve/load.js'></script>

<script async src="//js-sec.indexww.com/ht/p/184979-232395436473973.js"></script>

<script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.mass2.1984.js"></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lintvksnt.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p4yR7n-1xOo' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fksnt.com%2F2017%2F12%2F06%2Fdoctors-identify-brain-abnormalities-in-cuba-attack-patients%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fksnt.com%2F2017%2F12%2F06%2Fdoctors-identify-brain-abnormalities-in-cuba-attack-patients%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Doctors identify brain abnormalities in Cuba attack patients" />
<meta property="og:url" content="http://ksnt.com/2017/12/06/doctors-identify-brain-abnormalities-in-cuba-attack-patients/" />
<meta property="og:description" content="Doctors treating the U.S. Embassy victims of mysterious, invisible attacks in Cuba have discovered brain abnormalities as they search for clues to explain the hearing, vision, balance and memory da…" />
<meta property="article:published_time" content="2017-12-06T15:10:08+00:00" />
<meta property="article:modified_time" content="2017-12-06T15:10:08+00:00" />
<meta property="og:site_name" content="KSNT News" />
<meta property="og:image" content="https://lintvksnt.files.wordpress.com/2017/12/027dbacd88c543dba42984e327dab894.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="324" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="KSNTNews" />
<meta name="twitter:text:title" content="Doctors identify brain abnormalities in Cuba attack patients" />
<meta name="twitter:image:src" content="https://lintvksnt.files.wordpress.com/2017/12/027dbacd88c543dba42984e327dab894.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@KSNTNews" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Kansas-First-News/227750827236117?ref=hl" />
<meta name="twitter:title" content="Doctors identify brain abnormalities in Cuba attack patients" />
<meta name="twitter:description" content="Doctors treating the U.S. Embassy victims of mysterious, invisible attacks in Cuba have discovered brain abnormalities as they search for clues to explain the hearing, vision, balance and memory da…" />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/831e03df9b59ab65cec42b7c872ab61c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/831e03df9b59ab65cec42b7c872ab61c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/831e03df9b59ab65cec42b7c872ab61c?s=114" />
<link rel='openid.server' href='http://lintvksnt.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lintvksnt.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://ksnt.com/osd.xml" title="KSNT News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
				<meta property="ia:markup_url" content="http://ksnt.com/2017/12/06/doctors-identify-brain-abnormalities-in-cuba-attack-patients/?ia_markup=1" />
				
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript" id="bob_tag_loader">
		var cats = "FOX 43 KTMJ,National,News";
		var bob_kw = "";
		var bob_desc = "Doctors treating the U.S. Embassy victims of mysterious, invisible attacks in Cuba have discovered brain abnormalities as they search for clues to explain the hearing, vision, balance and memory damage, The Associated Press has learned.";

		var cat_data  = "&cats=" + cats + "&bob_kw=" + bob_kw + "&bob_desc=" + bob_desc;
		var bob_cb  = '1';
		bob_cb= ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
		(function() {
		var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript';
		bob_tag.async = true;
		bob_tag.id = "bob_tag";
		bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?cms=wp&bob_cb=' + bob_cb + cat_data;
		var bts = document.getElementsByTagName('script')[0];
		bts.parentNode.insertBefore(bob_tag, bts);
		})();
	</script>
	
	<meta property="fb:pages" content="227750827236117" />
	

<link rel="canonical" href="http://ksnt.com/2017/12/06/doctors-identify-brain-abnormalities-in-cuba-attack-patients/" />
<meta http-equiv="refresh" content="1800">
<meta name="application-name" content="KSNT News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Topeka Kansas News and Weather" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://ksnt.com/feed/;icon-uri=http://0.gravatar.com/blavatar/831e03df9b59ab65cec42b7c872ab61c?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://ksnt.com/2017/12/06/doctors-identify-brain-abnormalities-in-cuba-attack-patients/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
var BACON = BACON || {};
BACON.id = 'fMuq7ukkRK0RHGBu';
BACON.starttime = new Date().getTime();
(function(d, s) { var js = d.createElement(s);
js.async = true; js.src = "//d2vig74li2resi.cloudfront.net/rum/bacon.min.js";
var s = d.getElementsByTagName(s)[0]; s.parentNode.insertBefore(js, s);
})(document, "script");
</script>
	
<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'https://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=4yR7n&#038;cscache=6&#038;csrev=36" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-368304 single-format-standard repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">


	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5B5MCX7"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-5B5MCX7");</script>
	<!-- End Google Tag Manager -->

<div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul>
		<li class="menu-item">
			<a href="http://ksnt.com/" rel="home">Home</a>
		</li>
		<li id="menu-item-59734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-59734"><a href="http://ksnt.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-111997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111997"><a href="http://ksnt.com/category/news/news-links/">News Links</a></li>
	<li id="menu-item-59737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59737"><a href="http://ksnt.com/category/news/local-news/">Local News</a></li>
	<li id="menu-item-59740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59740"><a href="http://ksnt.com/category/news/kansas/">Kansas</a></li>
	<li id="menu-item-59738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59738"><a href="http://ksnt.com/category/news/national/">National</a></li>
	<li id="menu-item-59736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59736"><a href="http://ksnt.com/category/news/international/">International</a></li>
	<li id="menu-item-103641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103641"><a href="http://ksnt.com/category/traffic-2/">Traffic</a></li>
	<li id="menu-item-149368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149368"><a href="http://ksnt.com/category/politics/">Politics</a></li>
	<li id="menu-item-59756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59756"><a href="http://ksnt.com/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-59808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59808"><a href="http://ksnt.com/live/">Live Stream</a></li>
	<li id="menu-item-59771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59771"><a href="http://ksnt.com/category/entertainment/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-108804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108804"><a href="http://ksnt.com/category/community-2/certified-good-news/">Certified Good News</a></li>
	<li id="menu-item-279499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279499"><a href="http://ksnt.com/category/health-check/">Health Check</a></li>
	<li id="menu-item-327145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327145"><a href="http://ksnt.com/category/education-21st-century/">Education 21st Century</a></li>
	<li id="menu-item-360042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360042"><a href="http://ksnt.com/category/someone-you-should-know/">Someone You Should Know</a></li>
	<li id="menu-item-360045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360045"><a href="http://ksnt.com/category/made-in-kansas/">Made in Kansas</a></li>
	<li id="menu-item-59817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59817"><a href="http://ksnt.com/meet-the-team-3/">Our News Team</a></li>
</ul>
</li>
<li id="menu-item-59735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-59735"><a title="Storm Track Weather" href="http://ksnt.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-59799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59799"><a href="http://ksnt.com/weather/radar/">Radar</a></li>
	<li id="menu-item-59795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59795"><a href="http://ksnt.com/weather/current_condition/">Current Conditions</a></li>
	<li id="menu-item-59797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59797"><a href="http://ksnt.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-160656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160656"><a href="http://ksnt.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-176300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176300"><a href="http://ksnt.com/weather/175276-2/">WeatherCams</a></li>
	<li id="menu-item-59804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59804"><a href="http://ksnt.com/weather/closings/">Closings &amp; Delays</a></li>
	<li id="menu-item-59790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59790"><a href="http://kansasfirstnews.com/weather-alerts/">Current Alerts</a></li>
	<li id="menu-item-134932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134932"><a href="http://interactives.kansasfirstnews.com/photomojo/category/6/1/weather/">Weather Photos</a></li>
	<li id="menu-item-59760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59760"><a href="http://wp.me/P3lHjf-162">Text Alerts</a></li>
	<li id="menu-item-112253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112253"><a href="http://ksnt.com/weather/weatherapp/">KSNT Storm Track Weather App</a></li>
	<li id="menu-item-320267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320267"><a href="http://ksnt.com/category/kidcast/">Kidcast</a></li>
</ul>
</li>
<li id="menu-item-59751" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-has-children menu-item-59751"><a href="http://ksnt.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-59767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59767"><a href="http://ksnt.com/category/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-146595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146595"><a href="http://ksnt.com/category/sports/football-frenzy/">High School Football</a></li>
	<li id="menu-item-59761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59761"><a href="http://ksnt.com/category/sports/ncaa-football/">NCAA Football</a></li>
	<li id="menu-item-59763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59763"><a href="http://ksnt.com/category/sports/nfl/">NFL</a></li>
	<li id="menu-item-288449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288449"><a href="http://ksnt.com/category/sports/roadrunners/">Roadrunners</a></li>
	<li id="menu-item-59768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59768"><a href="http://ksnt.com/category/sports/mlb/">MLB</a></li>
	<li id="menu-item-59765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59765"><a href="http://ksnt.com/category/sports/auto-racing/">Auto Racing</a></li>
	<li id="menu-item-59766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59766"><a href="http://ksnt.com/category/sports/golf/">Golf</a></li>
	<li id="menu-item-165976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165976"><a href="http://ksnt.com/category/sports/full-court-press/">High School Basketball</a></li>
	<li id="menu-item-59762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59762"><a href="http://ksnt.com/category/sports/ncaa-hoops/">NCAA Hoops</a></li>
	<li id="menu-item-59769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59769"><a href="http://ksnt.com/category/sports/nba/">NBA</a></li>
	<li id="menu-item-59764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59764"><a href="http://ksnt.com/category/sports/nhl/">NHL</a></li>
	<li id="menu-item-225307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225307"><a href="http://ksnt.com/category/sports/scholar-athletes/">Scholar Athlete of the Week</a></li>
	<li id="menu-item-294917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294917"><a href="http://ksnt.com/category/outdoor-report/">Outdoor Report</a></li>
	<li id="menu-item-315467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315467"><a href="http://ksnt.com/category/olympics/">Olympics</a></li>
	<li id="menu-item-354385" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-354385"><a href="http://ksnt.com/2017/10/26/pro-football-challenge/">Pro Football Challenge</a></li>
</ul>
</li>
<li id="menu-item-189582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189582"><a href="http://ksnt.com/report-it/">Report It!</a></li>
<li id="menu-item-59759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-59759"><a href="http://ksnt.com/category/community-2/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-59805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59805"><a href="http://ksnt.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-351014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351014"><a href="http://ksnt.com/category/contests/">Contests</a></li>
	<li id="menu-item-92065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92065"><a href="http://ksnt.tributes.com/national/home">Obituaries</a></li>
	<li id="menu-item-303623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303623"><a href="http://ksnt.com/category/cleartheshelters/">Clear The Shelters</a></li>
	<li id="menu-item-303625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303625"><a href="http://ksnt.com/category/pets/adopt-a-pet/">Adopt A Pet</a></li>
	<li id="menu-item-278458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278458"><a href="http://ksnt.com/category/someone-you-should-know/">Someone You Should Know</a></li>
	<li id="menu-item-353652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353652"><a href="http://ksnt.com/category/home-for-the-holidays/">Home for the Holidays</a></li>
	<li id="menu-item-59807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59807"><a href="http://ksnt.com/2471-autosave/">Quiz Show</a></li>
	<li id="menu-item-225306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225306"><a href="http://ksnt.com/category/sports/scholar-athletes/">Scholar Athlete of the Week</a></li>
</ul>
</li>
<li id="menu-item-109119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109119"><a href="http://www.kansasfirstnews.com">Watch</a>
<ul class="sub-menu">
	<li id="menu-item-103653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103653"><a href="http://ksnt.com/live/">Live Stream</a></li>
	<li id="menu-item-59794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59794"><a href="http://ksnt.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-256404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256404"><a href="http://ksnt.com/nbc-ksnt-tv/">KSNT-TV NBC</a></li>
	<li id="menu-item-256405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256405"><a href="http://ksnt.com/ktka-tv-abc/">KTKA-TV ABC</a></li>
	<li id="menu-item-283712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283712"><a href="http://ksnt.com/category/fox-43-ktmj/">FOX 43 KTMJ</a></li>
	<li id="menu-item-256407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256407"><a href="http://ksnt.com/northeast-kansas-cw/">Northeast Kansas CW</a></li>
</ul>
</li>
<li id="menu-item-59773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59773"><a href="http://www.kansasfirstnews.com">More</a>
<ul class="sub-menu">
	<li id="menu-item-59792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59792"><a href="http://ksnt.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-259441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259441"><a href="http://ksnt.com/work-for-us/">Work for Us</a></li>
	<li id="menu-item-59793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59793"><a href="http://ksnt.com/why-advertise-with-us/">Why Advertise With Us?</a></li>
	<li id="menu-item-77258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77258"><a href="http://lindigital.com">Hyphen Digital</a></li>
	<li id="menu-item-59789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59789"><a href="https://lintvksnt.files.wordpress.com/2015/07/tapedvd.pdf">DVD Request</a></li>
	<li id="menu-item-59785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59785"><a href="http://kansasfirstnews.com/mobile/">Mobile App</a></li>
	<li id="menu-item-59786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59786"><a href="http://kansasfirstnews.com/text-alerts-2/">Text Alerts</a></li>
	<li id="menu-item-59818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59818"><a href="http://ksnt.com/9531-autosave/">Email Updates</a></li>
</ul>
</li>
<li id="menu-item-188397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188397"><a href="http://ksnt.com/live/">Live</a></li>
	</ul>
</nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://ksnt.com/" rel="home">
			<img src="https://lintvksnt.files.wordpress.com/2016/10/ksnt-comkab_clear2.png" alt="KSNT News">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="http://ksnt.com/category/weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/85.png" alt="Clear">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">36&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Clear</p>
					<ul class="weather-capsule-list">
						<li>Hi: 45&deg; F</li>
						<li>Lo: 19&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-weather-header-container"><ul id="menu-weather-header" class="menu inline-navigation"><li id="menu-item-174305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174305"><a href="http://ksnt.com/weather/radar/">Radar</a></li>
<li id="menu-item-174306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174306"><a href="http://ksnt.com/weather/forecast/">Forecast</a></li>
<li id="menu-item-174367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174367"><a href="http://ksnt.com/weather/closings/">Closings &amp; Delays</a></li>
</ul></div>										</nav>
									</section>

									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://ksnt.com/" rel="home" class="home-link">Home</a>
															<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-59734" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-supernav menu-item-59734"><a href="http://ksnt.com/category/news/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-111997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111997"><a href="http://ksnt.com/category/news/news-links/">News Links</a></li>
	<li id="menu-item-59737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59737"><a href="http://ksnt.com/category/news/local-news/">Local News</a></li>
	<li id="menu-item-59740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59740"><a href="http://ksnt.com/category/news/kansas/">Kansas</a></li>
	<li id="menu-item-59738" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59738"><a href="http://ksnt.com/category/news/national/">National</a></li>
	<li id="menu-item-59736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59736"><a href="http://ksnt.com/category/news/international/">International</a></li>
	<li id="menu-item-103641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103641"><a href="http://ksnt.com/category/traffic-2/">Traffic</a></li>
	<li id="menu-item-149368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149368"><a href="http://ksnt.com/category/politics/">Politics</a></li>
	<li id="menu-item-59756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59756"><a href="http://ksnt.com/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-59808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59808"><a href="http://ksnt.com/live/">Live Stream</a></li>
	<li id="menu-item-59771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59771"><a href="http://ksnt.com/category/entertainment/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-108804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108804"><a href="http://ksnt.com/category/community-2/certified-good-news/">Certified Good News</a></li>
	<li id="menu-item-279499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279499"><a href="http://ksnt.com/category/health-check/">Health Check</a></li>
	<li id="menu-item-327145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327145"><a href="http://ksnt.com/category/education-21st-century/">Education 21st Century</a></li>
	<li id="menu-item-360042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360042"><a href="http://ksnt.com/category/someone-you-should-know/">Someone You Should Know</a></li>
	<li id="menu-item-360045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360045"><a href="http://ksnt.com/category/made-in-kansas/">Made in Kansas</a></li>
	<li id="menu-item-59817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59817"><a href="http://ksnt.com/meet-the-team-3/">Our News Team</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-368313" class="media-object  post-368313 post type-post status-publish format-standard has-post-thumbnail hentry category-fox-43-ktmj category-local-news category-manhattan-news category-news">
				<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2017/12/06/manhattan-inmate-escapes-custody-during-work-release/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2015/12/rcpd-car.png?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnt.files.wordpress.com/2015/12/rcpd-car.png?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2015/12/rcpd-car.png?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="167454" data-permalink="http://ksnt.com/2015/12/21/woman-barricaded-in-manhattan-house/rcpd-car/" data-orig-file="https://lintvksnt.files.wordpress.com/2015/12/rcpd-car.png" data-orig-size="570,249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RCPD car" data-image-description="" data-medium-file="https://lintvksnt.files.wordpress.com/2015/12/rcpd-car.png?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2015/12/rcpd-car.png?w=570" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksnt.com/2017/12/06/manhattan-inmate-escapes-custody-during-work-release/"  rel="bookmark">Manhattan inmate escapes custody during work release</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-12-06T09:36:20+00:00"
				data-standard-view="18m"
			>18 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Local authorities are looking for an inmate that escaped police custody during a work release.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-368306" class="media-object  post-368306 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
				<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2017/12/06/bannon-blasts-gop-leaders-in-contentious-alabama-senate-race/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2017/09/preview-v00567.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Steve Bannon" srcset="https://lintvksnt.files.wordpress.com/2017/09/preview-v00567.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2017/09/preview-v00567.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="330644" data-permalink="http://ksnt.com/2017/09/07/ex-trump-strategist-white-house-aides-must-defend-president/steve-bannon-3/" data-orig-file="https://lintvksnt.files.wordpress.com/2017/09/preview-v00567.jpg" data-orig-size="512,386" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;FILE - In this April 29, 2017, file photo, Steve Bannon, chief White House strategist to President Donald Trump, tours The AMES Companies, Inc., with the president in Harrisburg, Pa. (AP Photo\/Carolyn Kaster, File)&quot;,&quot;created_timestamp&quot;:&quot;1493509917&quot;,&quot;copyright&quot;:&quot;Copyright 2017 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;Steve Bannon&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Steve Bannon" data-image-description="&lt;p&gt;FILE &#8211; In this April 29, 2017, file photo, Steve Bannon, chief White House strategist to President Donald Trump, tours The AMES Companies, Inc., with the president in Harrisburg, Pa. (AP Photo/Carolyn Kaster, File)&lt;/p&gt;
" data-medium-file="https://lintvksnt.files.wordpress.com/2017/09/preview-v00567.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2017/09/preview-v00567.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksnt.com/2017/12/06/bannon-blasts-gop-leaders-in-contentious-alabama-senate-race/"  rel="bookmark">Bannon blasts GOP leaders in contentious Alabama Senate race</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-12-06T09:17:01+00:00"
				data-standard-view="37m"
			>37 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Populist firebrand Steve Bannon savaged national Republican leaders in a fiery call to rally voters behind embattled Senate candidate Roy Mo&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-368304" class="title-object post-368304 post type-post status-publish format-standard has-post-thumbnail hentry category-fox-43-ktmj category-national category-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2017/12/06/doctors-identify-brain-abnormalities-in-cuba-attack-patients/" rel="bookmark">Doctors identify brain abnormalities in Cuba attack patients</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-12-06T09:10:08+00:00"
				data-standard-view="44m"
			>44 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-368295" class="title-object post-368295 post type-post status-publish format-standard has-post-thumbnail hentry category-fox-43-ktmj category-national category-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2017/12/06/report-west-coast-homeless-crisis-pushes-us-count-higher/" rel="bookmark">Report: West Coast homeless crisis pushes US count higher</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-12-06T09:07:32+00:00"
				data-standard-view="47m"
			>47 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-368269" class="title-object post-368269 post type-post status-publish format-standard has-post-thumbnail hentry category-kansas category-local-news category-news category-wamego-2">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2017/12/06/wamego-police-warn-of-reported-tainted-candy/" rel="bookmark">Wamego police warn of reported tainted candy</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-12-06T08:06:24+00:00"
				data-standard-view="1h"
			>8:06 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-59735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-59735"><a title="Storm Track Weather" href="http://ksnt.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-59799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59799"><a href="http://ksnt.com/weather/radar/">Radar</a></li>
	<li id="menu-item-59795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59795"><a href="http://ksnt.com/weather/current_condition/">Current Conditions</a></li>
	<li id="menu-item-59797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59797"><a href="http://ksnt.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-160656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160656"><a href="http://ksnt.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-176300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176300"><a href="http://ksnt.com/weather/175276-2/">WeatherCams</a></li>
	<li id="menu-item-59804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59804"><a href="http://ksnt.com/weather/closings/">Closings &amp; Delays</a></li>
	<li id="menu-item-59790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59790"><a href="http://kansasfirstnews.com/weather-alerts/">Current Alerts</a></li>
	<li id="menu-item-134932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134932"><a href="http://interactives.kansasfirstnews.com/photomojo/category/6/1/weather/">Weather Photos</a></li>
	<li id="menu-item-59760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59760"><a href="http://wp.me/P3lHjf-162">Text Alerts</a></li>
	<li id="menu-item-112253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112253"><a href="http://ksnt.com/weather/weatherapp/">KSNT Storm Track Weather App</a></li>
	<li id="menu-item-320267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320267"><a href="http://ksnt.com/category/kidcast/">Kidcast</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://ksnt.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/85.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">36&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Clear</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">28&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value">W 13</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">64%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">25&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">7:27 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">4:59 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
							<h3 class="supernav-heading">Current Weather</h3>
						<div align="center">
  
  <table border="0" width="300" cellspacing="1">
    <tr>
      <td><a /><img border="0" src="http://wx.kansasfirstnews.com//html/images/DMARadarBigThumb.jpg" width="150"></a></td>
      <td></td>
      <td><a /><img border="0" src="http://wx.kansasfirstnews.com/html/images/7day.jpg" width="150"></a></td>
    </tr>
    <tr>
      <td>
        <p align="center"><font color="#0000FF" face="Arial"><a href="http://ksnt.com/weather/radar/">Radar</a></font></td>
      <td></td>
      <td>
        <p align="center"><font color="#0000FF" face="Arial"><a href="http://ksnt.com/weather/forecast/">7
        Day</a></font></td>
    </tr>
  </table>
  
</div>			<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-59751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-59751"><a href="http://ksnt.com/category/sports/">Sports</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Sports</h3>
					<ul class="sub-menu">
				<li id="menu-item-59767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59767"><a href="http://ksnt.com/category/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-146595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146595"><a href="http://ksnt.com/category/sports/football-frenzy/">High School Football</a></li>
	<li id="menu-item-59761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59761"><a href="http://ksnt.com/category/sports/ncaa-football/">NCAA Football</a></li>
	<li id="menu-item-59763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59763"><a href="http://ksnt.com/category/sports/nfl/">NFL</a></li>
	<li id="menu-item-288449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288449"><a href="http://ksnt.com/category/sports/roadrunners/">Roadrunners</a></li>
	<li id="menu-item-59768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59768"><a href="http://ksnt.com/category/sports/mlb/">MLB</a></li>
	<li id="menu-item-59765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59765"><a href="http://ksnt.com/category/sports/auto-racing/">Auto Racing</a></li>
	<li id="menu-item-59766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59766"><a href="http://ksnt.com/category/sports/golf/">Golf</a></li>
	<li id="menu-item-165976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165976"><a href="http://ksnt.com/category/sports/full-court-press/">High School Basketball</a></li>
	<li id="menu-item-59762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59762"><a href="http://ksnt.com/category/sports/ncaa-hoops/">NCAA Hoops</a></li>
	<li id="menu-item-59769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59769"><a href="http://ksnt.com/category/sports/nba/">NBA</a></li>
	<li id="menu-item-59764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59764"><a href="http://ksnt.com/category/sports/nhl/">NHL</a></li>
	<li id="menu-item-225307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225307"><a href="http://ksnt.com/category/sports/scholar-athletes/">Scholar Athlete of the Week</a></li>
	<li id="menu-item-294917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294917"><a href="http://ksnt.com/category/outdoor-report/">Outdoor Report</a></li>
	<li id="menu-item-315467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315467"><a href="http://ksnt.com/category/olympics/">Olympics</a></li>
	<li id="menu-item-354385" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-354385"><a href="http://ksnt.com/2017/10/26/pro-football-challenge/">Pro Football Challenge</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-368077" class="media-object  post-368077 post type-post status-publish format-video has-post-thumbnail hentry category-emporia-news category-high-school category-full-court-press category-kansas category-lawrence-news category-local-news category-local-sports category-manhattan-news category-news category-riley-county-2 category-sports category-topeka-news tag-basketball tag-burlingame tag-chargers tag-game tag-high-school-2 tag-highlights tag-hs tag-lyndon tag-scores tag-topeka-west tag-washburn-rural post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2017/12/05/high-school-hoops-continues-in-ne-kansas/"  rel="bookmark"><div class="play-icon"></div><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2017/12/carr000000.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnt.files.wordpress.com/2017/12/carr000000.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2017/12/carr000000.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="368079" data-permalink="http://ksnt.com/2017/12/05/high-school-hoops-continues-in-ne-kansas/carr000000/" data-orig-file="https://lintvksnt.files.wordpress.com/2017/12/carr000000.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Koriyon Carr" data-image-description="" data-medium-file="https://lintvksnt.files.wordpress.com/2017/12/carr000000.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2017/12/carr000000.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksnt.com/2017/12/05/high-school-hoops-continues-in-ne-kansas/"  rel="bookmark">High school hoops continue in NE Kansas</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-12-05T23:28:30+00:00"
				data-standard-view=""
			>December 5, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Several high school basketball teams continued their season&#8217;s on Tuesday night throughout the Sunflower State.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-368051" class="media-object  post-368051 post type-post status-publish format-standard has-post-thumbnail hentry category-emporia-news category-junction-city category-kansas category-lawrence-news category-local-news category-local-sports category-manhattan-news category-ncaa-hoops category-news category-sports category-topeka-news category-wildcats tag-basketball tag-bruce tag-hoops tag-kansas-state tag-kstate tag-ksu tag-weber tag-wildcats tag-win">
				<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2017/12/05/kansas-state-blasts-usc-upstate-to-improve-to-8-1/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2017/12/gettyimages-880214358.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnt.files.wordpress.com/2017/12/gettyimages-880214358.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2017/12/gettyimages-880214358.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="368057" data-permalink="http://ksnt.com/2017/12/05/kansas-state-blasts-usc-upstate-to-improve-to-8-1/2017-continental-tire-las-vegas-invitational-george-washington-v-kansas-state-2/" data-orig-file="https://lintvksnt.files.wordpress.com/2017/12/gettyimages-880214358.jpg" data-orig-size="3000,1883" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;LAS VEGAS, NV - NOVEMBER 24:  Barry Brown Jr. #5 of the Kansas State Wildcats signals against the George Washington Colonials during the 2017 Continental Tire Las Vegas Invitational basketball tournament at the Orleans Arena on November 24, 2017 in Las Vegas, Nevada. Kansas State won 67-59.  (Photo by David Becker\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1511636040&quot;,&quot;copyright&quot;:&quot;2017 Getty Images&quot;,&quot;focal_length&quot;:&quot;110&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;2017 Continental Tire Las Vegas Invitational - George Washington v Kansas State&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2017 Continental Tire Las Vegas Invitational &#8211; George Washington v Kansas State" data-image-description="" data-medium-file="https://lintvksnt.files.wordpress.com/2017/12/gettyimages-880214358.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2017/12/gettyimages-880214358.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksnt.com/2017/12/05/kansas-state-blasts-usc-upstate-to-improve-to-8-1/"  rel="bookmark">Kansas State blasts USC Upstate to improve to (8-1)</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-12-05T23:00:01+00:00"
				data-standard-view=""
			>December 5, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Kansas State won its eighth game of the season on Tuesday night against USC Upstate.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-367412" class="title-object post-367412 post type-post status-publish format-standard hentry category-going-for-the-gold category-olympics">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2017/12/05/going-for-the-gold-olympics-super-fan-ready-for-his-12th-games/" rel="bookmark">Going for the Gold: Olympics super fan ready for his 12th Games</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-12-06T09:46:09+00:00"
				data-standard-view="6m"
			>6 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-367419" class="title-object post-367419 post type-post status-publish format-video has-post-thumbnail hentry category-fox-43-ktmj category-jayhawks category-local-sports category-ncaa-hoops category-sports tag-big-12 tag-bill-self tag-devonte-graham tag-jayhawk-classic tag-kansas-2 tag-player-of-the-week tag-washington post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2017/12/04/graham-earning-weekly-honors-aplenty/" rel="bookmark">Graham earning weekly honors aplenty</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-12-04T19:07:24+00:00"
				data-standard-view=""
			>December 4, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-367123" class="title-object post-367123 post type-post status-publish format-video has-post-thumbnail hentry category-fox-43-ktmj category-kansas category-local-news category-wildcats tag-campus tag-climate tag-incidents tag-k-state tag-motivated tag-president tag-racially tag-talks post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2017/12/04/k-state-president-talks-campus-climate-following-racially-motivated-incidents/" rel="bookmark">K-State President talks campus climate following unity walk</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-12-04T08:17:56+00:00"
				data-standard-view=""
			>December 4, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-189582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189582"><a href="http://ksnt.com/report-it/">Report It!</a></li>
<li id="menu-item-59759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-59759"><a href="http://ksnt.com/category/community-2/">Community</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Community</h3>
					<ul class="sub-menu">
				<li id="menu-item-59805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59805"><a href="http://ksnt.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-351014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351014"><a href="http://ksnt.com/category/contests/">Contests</a></li>
	<li id="menu-item-92065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92065"><a href="http://ksnt.tributes.com/national/home">Obituaries</a></li>
	<li id="menu-item-303623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303623"><a href="http://ksnt.com/category/cleartheshelters/">Clear The Shelters</a></li>
	<li id="menu-item-303625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303625"><a href="http://ksnt.com/category/pets/adopt-a-pet/">Adopt A Pet</a></li>
	<li id="menu-item-278458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278458"><a href="http://ksnt.com/category/someone-you-should-know/">Someone You Should Know</a></li>
	<li id="menu-item-353652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353652"><a href="http://ksnt.com/category/home-for-the-holidays/">Home for the Holidays</a></li>
	<li id="menu-item-59807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59807"><a href="http://ksnt.com/2471-autosave/">Quiz Show</a></li>
	<li id="menu-item-225306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225306"><a href="http://ksnt.com/category/sports/scholar-athletes/">Scholar Athlete of the Week</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-367856" class="media-object  post-367856 post type-post status-publish format-standard has-post-thumbnail hentry category-certified-good-news category-kansas category-national category-news">
				<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2017/12/05/man-volunteers-to-deliver-dog-from-maryland-back-home-to-kansas/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2017/12/24862215_10157139517760329_604899365134797082_n.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnt.files.wordpress.com/2017/12/24862215_10157139517760329_604899365134797082_n.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2017/12/24862215_10157139517760329_604899365134797082_n.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="367866" data-permalink="http://ksnt.com/2017/12/05/man-volunteers-to-deliver-dog-from-maryland-back-home-to-kansas/24862215_10157139517760329_604899365134797082_n/" data-orig-file="https://lintvksnt.files.wordpress.com/2017/12/24862215_10157139517760329_604899365134797082_n.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Caroline County Humane Society" data-image-description="" data-medium-file="https://lintvksnt.files.wordpress.com/2017/12/24862215_10157139517760329_604899365134797082_n.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2017/12/24862215_10157139517760329_604899365134797082_n.jpg?w=640" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksnt.com/2017/12/05/man-volunteers-to-deliver-dog-from-maryland-back-home-to-kansas/"  rel="bookmark">Man volunteers to deliver dog from Maryland back home to Kansas</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-12-05T14:50:21+00:00"
				data-standard-view=""
			>December 5, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>A man named Zach, who used to work for the Caroline County Humane Society, stepped up and offered to drive Zimba all the way to Wichita. </p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-365637" class="media-object  post-365637 post type-post status-publish format-video has-post-thumbnail hentry category-adopt-a-pet category-animals category-cleartheshelters category-community-2 category-entertainment category-features category-home category-lifestyle category-news category-pets category-video post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2017/11/30/adopt-a-pet-november-30-2017/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2017/11/krissy.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnt.files.wordpress.com/2017/11/krissy.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2017/11/krissy.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="365689" data-permalink="http://ksnt.com/2017/11/30/adopt-a-pet-november-30-2017/krissy/" data-orig-file="https://lintvksnt.files.wordpress.com/2017/11/krissy.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Krissy" data-image-description="" data-medium-file="https://lintvksnt.files.wordpress.com/2017/11/krissy.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2017/11/krissy.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksnt.com/2017/11/30/adopt-a-pet-november-30-2017/"  rel="bookmark">Adopt-A-Pet: November 30, 2017</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-11-30T07:18:45+00:00"
				data-standard-view=""
			>November 30, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>All of the animals featured this week are up for adoption over at the Helping Hands Humane Society in Topeka.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-365609" class="title-object post-365609 post type-post status-publish format-video has-post-thumbnail hentry category-community-2 category-fox-43-ktmj category-local-news category-news category-top-video category-video tag-disabilities tag-festival tag-sli tag-trees post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2017/11/30/40th-annual-festival-of-trees-event-return-to-help-people-with-disabilities/" rel="bookmark">40th annual Festival of Trees event return to help people with disabilities</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-11-30T07:03:13+00:00"
				data-standard-view=""
			>November 30, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-365460" class="title-object post-365460 post type-post status-publish format-video has-post-thumbnail hentry category-certified-good-news category-fox-43-ktmj category-local-news category-news category-top-video category-video tag-church tag-highland-park-united-methodist-church tag-shawnee-county-annex tag-thanks post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2017/11/29/local-church-thanks-shawnee-county-annex/" rel="bookmark">Local church thanks Shawnee County Annex</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-12-01T11:06:40+00:00"
				data-standard-view=""
			>December 1, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-364562" class="title-object post-364562 post type-post status-publish format-video has-post-thumbnail hentry category-community-2 category-fox-43-ktmj category-local-news category-news category-top-video category-video post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2017/11/28/new-sign-welcomes-you-to-jayhawk-theatre/" rel="bookmark">New sign welcomes you to Jayhawk Theatre</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-11-28T06:25:22+00:00"
				data-standard-view=""
			>November 28, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-109119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109119"><a href="http://www.kansasfirstnews.com">Watch</a>
<ul class="sub-menu">
	<li id="menu-item-103653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103653"><a href="http://ksnt.com/live/">Live Stream</a></li>
	<li id="menu-item-59794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59794"><a href="http://ksnt.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-256404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256404"><a href="http://ksnt.com/nbc-ksnt-tv/">KSNT-TV NBC</a></li>
	<li id="menu-item-256405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256405"><a href="http://ksnt.com/ktka-tv-abc/">KTKA-TV ABC</a></li>
	<li id="menu-item-283712" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-283712"><a href="http://ksnt.com/category/fox-43-ktmj/">FOX 43 KTMJ</a></li>
	<li id="menu-item-256407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256407"><a href="http://ksnt.com/northeast-kansas-cw/">Northeast Kansas CW</a></li>
</ul>
</li>
<li id="menu-item-59773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59773"><a href="http://www.kansasfirstnews.com">More</a>
<ul class="sub-menu">
	<li id="menu-item-59792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59792"><a href="http://ksnt.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-259441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259441"><a href="http://ksnt.com/work-for-us/">Work for Us</a></li>
	<li id="menu-item-59793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59793"><a href="http://ksnt.com/why-advertise-with-us/">Why Advertise With Us?</a></li>
	<li id="menu-item-77258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77258"><a href="http://lindigital.com">Hyphen Digital</a></li>
	<li id="menu-item-59789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59789"><a href="https://lintvksnt.files.wordpress.com/2015/07/tapedvd.pdf">DVD Request</a></li>
	<li id="menu-item-59785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59785"><a href="http://kansasfirstnews.com/mobile/">Mobile App</a></li>
	<li id="menu-item-59786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59786"><a href="http://kansasfirstnews.com/text-alerts-2/">Text Alerts</a></li>
	<li id="menu-item-59818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59818"><a href="http://ksnt.com/9531-autosave/">Email Updates</a></li>
</ul>
</li>
<li id="menu-item-188397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188397"><a href="http://ksnt.com/live/">Live</a></li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://ksnt.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="http://ksnt.com/category/weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/85.png" alt="Clear">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">36&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Clear</p>
					<ul class="weather-capsule-list">
						<li>Hi: 45&deg; F</li>
						<li>Lo: 19&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
												
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-368304" class="content-single post-368304 post type-post status-publish format-standard has-post-thumbnail hentry category-fox-43-ktmj category-national category-news" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Doctors identify brain abnormalities in Cuba attack patients</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
	<img width="44" height="44" src="https://lintvksnt.files.wordpress.com/2015/08/8z9fimcv_400x400.png?w=44&amp;h=44&amp;crop=1" class="avatar avatar-44 photo wp-post-image" alt="" srcset="https://lintvksnt.files.wordpress.com/2015/08/8z9fimcv_400x400.png?w=44&amp;h=44&amp;crop=1 44w, https://lintvksnt.files.wordpress.com/2015/08/8z9fimcv_400x400.png?w=88&amp;h=88&amp;crop=1 88w" sizes="(max-width: 44px) 100vw, 44px" data-attachment-id="296653" data-permalink="http://ksnt.com/?attachment_id=296653" data-orig-file="https://lintvksnt.files.wordpress.com/2015/08/8z9fimcv_400x400.png" data-orig-size="400,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8z9FImcv_400x400" data-image-description="" data-medium-file="https://lintvksnt.files.wordpress.com/2015/08/8z9fimcv_400x400.png?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2015/08/8z9fimcv_400x400.png?w=400" />	
<span class="byline">By <a href="http://ksnt.com/author/associated-press/" title="Posts by Associated Press" class="author url fn" rel="author">Associated Press</a></span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2017-12-06T09:10:08+00:00">December 6, 2017, 9:10 am</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-368304" class="share-twitter sd-button share-icon no-text" href="http://ksnt.com/2017/12/06/doctors-identify-brain-abnormalities-in-cuba-attack-patients/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-368304" class="share-google-plus-1 sd-button share-icon no-text" href="http://ksnt.com/2017/12/06/doctors-identify-brain-abnormalities-in-cuba-attack-patients/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-368304" class="share-facebook sd-button share-icon no-text" href="http://ksnt.com/2017/12/06/doctors-identify-brain-abnormalities-in-cuba-attack-patients/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-368304" class="share-pinterest sd-button share-icon no-text" href="http://ksnt.com/2017/12/06/doctors-identify-brain-abnormalities-in-cuba-attack-patients/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media ">
		<img width="512" height="324" src="https://lintvksnt.files.wordpress.com/2017/12/027dbacd88c543dba42984e327dab894.jpg?w=512" class="attachment-large size-large wp-post-image" alt="" srcset="https://lintvksnt.files.wordpress.com/2017/12/027dbacd88c543dba42984e327dab894.jpg 512w, https://lintvksnt.files.wordpress.com/2017/12/027dbacd88c543dba42984e327dab894.jpg?w=150 150w, https://lintvksnt.files.wordpress.com/2017/12/027dbacd88c543dba42984e327dab894.jpg?w=300 300w" sizes="(max-width: 512px) 100vw, 512px" data-attachment-id="368192" data-permalink="http://ksnt.com/?attachment_id=368192" data-orig-file="https://lintvksnt.files.wordpress.com/2017/12/027dbacd88c543dba42984e327dab894.jpg" data-orig-size="512,324" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;FILE - In this Oct. 3, 2017, file photo, tourists ride classic convertible cars on the Malecon beside the United States Embassy in Havana, Cuba. Doctors treating the U.S. Embassy victims of mysterious, invisible attacks in Cuba have discovered brain abnormalities as they search for clues to hearing, vision, balance and memory damage, The Associated Press has learned. Physicians, FBI investigators and U.S. intelligence agencies have spent months trying to piece together the puzzle in Havana, where the U.S. says 24 government officials and spouses fell ill starting last year in homes and later in some hotels. (AP Photo\/Desmond Boylan)&quot;,&quot;created_timestamp&quot;:&quot;1507041149&quot;,&quot;copyright&quot;:&quot;Copyright 2017 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;19&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;Cuba Attacks The Medical Investigation&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cuba Attacks The Medical Investigation" data-image-description="&lt;p&gt;FILE &#8211; In this Oct. 3, 2017, file photo, tourists ride classic convertible cars on the Malecon beside the United States Embassy in Havana, Cuba. Doctors treating the U.S. Embassy victims of mysterious, invisible attacks in Cuba have discovered brain abnormalities as they search for clues to hearing, vision, balance and memory damage, The Associated Press has learned. Physicians, FBI investigators and U.S. intelligence agencies have spent months trying to piece together the puzzle in Havana, where the U.S. says 24 government officials and spouses fell ill starting last year in homes and later in some hotels. (AP Photo/Desmond Boylan)&lt;/p&gt;
" data-medium-file="https://lintvksnt.files.wordpress.com/2017/12/027dbacd88c543dba42984e327dab894.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2017/12/027dbacd88c543dba42984e327dab894.jpg?w=512" />
					<figcaption>
				FILE - In this Oct. 3, 2017, file photo, tourists ride classic convertible cars on the Malecon beside the United States Embassy in Havana, Cuba. Doctors treating the U.S. Embassy victims of mysterious, invisible attacks in Cuba have discovered brain abnormalities as they search for clues to hearing, vision, balance and memory damage, The Associated Press has learned. Physicians, FBI investigators and U.S. intelligence agencies have spent months trying to piece together the puzzle in Havana, where the U.S. says 24 government officials and spouses fell ill starting last year in homes and later in some hotels. (AP Photo/Desmond Boylan)			</figcaption>
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<p>WASHINGTON (AP) — Doctors treating the U.S. Embassy victims of mysterious, invisible attacks in Cuba have discovered brain abnormalities as they search for clues to explain the hearing, vision, balance and memory damage, The Associated Press has learned.</p>
<p>It&#8217;s the most specific finding to date about physical damage, showing that whatever it was that harmed the Americans, it led to perceptible changes in their brains. The finding is also one of several factors fueling growing skepticism that some kind of sonic weapon was involved.</p>
<p>Medical testing has revealed the embassy workers developed changes to the white matter tracts that let different parts of the brain communicate, several U.S. officials said, describing a growing consensus held by university and government physicians researching the attacks. White matter acts like information highways between brain cells.</p>
<p>Loud, mysterious sounds followed by hearing loss and ear-ringing had led investigators to suspect &#8220;sonic attacks.&#8221; But officials are now carefully avoiding that term. The sounds may have been the byproduct of something else that caused damage, said three U.S. officials briefed on the investigation. They weren&#8217;t authorized to discuss it publicly and demanded anonymity.</p>
<p>Physicians, FBI investigators and U.S. intelligence agencies have spent months trying to piece together the puzzle in Havana, where the U.S. says 24 U.S. government officials and spouses fell ill starting last year in homes and later in some hotels. The United States refers to &#8220;specific attacks&#8221; but says it doesn&#8217;t know who&#8217;s behind them. A few Canadian Embassy staffers also got sick.</p>
<p>Doctors still don&#8217;t know how victims ended up with the white matter changes, nor how exactly those changes might relate to their symptoms. U.S. officials wouldn&#8217;t say whether the changes were found in all 24 patients.</p>
<p>But acoustic waves have never been shown to alter the brain&#8217;s white matter tracts, said Elisa Konofagou, a biomedical engineering professor at Columbia University who is not involved in the government&#8217;s investigation.</p>
<p>&#8220;I would be very surprised,&#8221; Konofagou said, adding that ultrasound in the brain is used frequently in modern medicine. &#8220;We never see white matter tract problems.&#8221;</p>
<p>Cuba has adamantly denied involvement, and calls the Trump administration&#8217;s claims that U.S. workers were attacked &#8220;deliberate lies.&#8221; The new medical details may help the U.S. counter Havana&#8217;s complaint that Washington hasn&#8217;t presented any evidence.</p>
<p>The case has plunged the U.S. medical community into uncharted territory. Physicians are treating the symptoms like a new, never-seen-before illness. After extensive testing and trial therapies, they&#8217;re developing the first protocols to screen cases and identify the best treatments — even as the FBI investigation struggles to identify a culprit, method and motive.</p>
<p>Doctors treating the victims wouldn&#8217;t speak to the AP, yet their findings are expected to be discussed in an article being submitted to the Journal of the American Medical Association, U.S. officials said. Physicians at the University of Miami and the University of Pennsylvania who have treated the Cuba victims are writing it, with input from the State Department&#8217;s medical unit and other government doctors.</p>
<p>But the article won&#8217;t speculate about what technology might have harmed the workers or who would have wanted to target Americans in Cuba. If investigators are any closer to solving those questions, their findings won&#8217;t be made public.</p>
<p>The AP first reported in August that U.S. workers reported sounds audible in parts of rooms but inaudible just a few feet away — unlike normal sound, which disperses in all directions. Doctors have now come up with a term for such incidents: &#8220;directional acoustic phenomena.&#8221;</p>
<p>Most patients have fully recovered, some after rehabilitation and other treatment, officials said. Many are back at work. About one-quarter had symptoms that persisted for long periods or remain to this day.</p>
<p>Earlier this year, the U.S. said doctors found patients had suffered concussions, known as mild traumatic brain injury, but were uncertain beyond that what had happened in their brains. Concussions are often diagnosed based solely on symptoms.</p>
<p>Studies have found both concussions and white matter damage in Iraq and Afghanistan war veterans who survived explosions yet had no other physical damage. But those injuries were attributed mostly to shock waves from explosions. No Havana patients reported explosions or blows to the head.</p>
<p>Outside medical experts said that when the sample of patients is so small, it&#8217;s difficult to establish cause and effect.</p>
<p>&#8220;The thing you have to wonder anytime you see something on a scan: Is it due to the episode in question, or was it something pre-existing and unrelated to what happened?&#8221; said Dr. Gerard Gianoli, an ear and brain specialist in Louisiana.</p>
<p>As Cuba works to limit damage to its reputation and economy, its government has produced TV specials and an online summit about its own investigation. Cuba&#8217;s experts have concluded that the Americans&#8217; allegations are scientifically impossible.</p>
<p>The Cubans have urged the U.S. to release information about what it&#8217;s found. FBI investigators have spent months comparing cases to pinpoint what factors overlap.</p>
<p>U.S. officials told the AP that investigators have now determined:</p>
<p>— The most frequently reported sound patients heard was a high-pitched chirp or grating metal. Fewer recalled a low-pitched noise, like a hum.</p>
<p>— Some were asleep and awakened by the sound, even as others sleeping in the same bed or room heard nothing.</p>
<p>— Vibrations sometimes accompanied the sound. Victims told investigators these felt similar to the rapid flutter of air when windows of a car are partially rolled down.</p>
<p>— Those worst off knew right away something was affecting their bodies. Some developed visual symptoms within 24 hours, including trouble focusing on a computer screen.</p>
<p>The U.S. has not identified any specific precautions it believes can mitigate the risk for diplomats in Havana, three officials said, although an attack hasn&#8217;t been reported since late August. Since the Americans started falling ill last year, the State Department has adopted a new protocol for workers before they go to Cuba that includes bloodwork and other &#8220;baseline&#8221; tests. If they later show symptoms, doctors can retest and compare.</p>
<p>Doctors still don&#8217;t know the long-term medical consequences and expect that epidemiologists, who track disease patterns in populations, will monitor the 24 Americans for life. Consultations with the Centers for Disease Control and Prevention are underway.</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://ksnt.com/2017/12/06/doctors-identify-brain-abnormalities-in-cuba-attack-patients/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://ksnt.com/2017/12/06/doctors-identify-brain-abnormalities-in-cuba-attack-patients/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-368304" class="share-facebook sd-button share-icon no-text" href="http://ksnt.com/2017/12/06/doctors-identify-brain-abnormalities-in-cuba-attack-patients/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-368304" class="share-pinterest sd-button share-icon no-text" href="http://ksnt.com/2017/12/06/doctors-identify-brain-abnormalities-in-cuba-attack-patients/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-368304" class="share-twitter sd-button share-icon no-text" href="http://ksnt.com/2017/12/06/doctors-identify-brain-abnormalities-in-cuba-attack-patients/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-368304" class="share-google-plus-1 sd-button share-icon no-text" href="http://ksnt.com/2017/12/06/doctors-identify-brain-abnormalities-in-cuba-attack-patients/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-368304" class="share-linkedin sd-button share-icon no-text" href="http://ksnt.com/2017/12/06/doctors-identify-brain-abnormalities-in-cuba-attack-patients/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://ksnt.com/2017/12/06/doctors-identify-brain-abnormalities-in-cuba-attack-patients/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://ksnt.com/2017/12/06/doctors-identify-brain-abnormalities-in-cuba-attack-patients/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-67412685-368304-5a28131499bd9' data-src='//widgets.wp.com/likes/#blog_id=67412685&amp;post_id=368304&amp;origin=lintvksnt.wordpress.com&amp;obj_id=67412685-368304-5a28131499bd9' data-name='like-post-frame-67412685-368304-5a28131499bd9'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
								<!-- No related posts to display. -->
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://ksnt.com/2017/12/06/veterans-crisis-line-in-topeka-looking-to-hire/">
				&laquo; Previous Story			</a>
							</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

			
	<div itemprop="comment">
		
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus</a>.</noscript>

<div id="comments" class="comments-area" data-show-immediately="0">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/06/doctors-identify-brain-abnormalities-in-cuba-attack-patients/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://ksnt.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="672e8d6110" /><input type="hidden" name="_wp_http_referer" value="/2017/12/06/doctors-identify-brain-abnormalities-in-cuba-attack-patients/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='368304' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c00102c93b" /></p>
<input type="hidden" name="genseq" value="1512575764" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="155"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
	</div>
	
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-16" class="widget widget_text"><h1 class="widget-title">Most Popular</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-0d4a5de4cead40ca46801a3e6d0e33a6-5a2813149b974" target="wpcom-iframe-0d4a5de4cead40ca46801a3e6d0e33a6-5a2813149b974" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvksnt.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="300" />
							<input type="hidden" name="height" value="300" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly9tb2RzLmxpbmludGVyYWN0aXZlLmNvbS9jaGFydGJlYXQvbW9zdFBvcHVsYXIucGhwP2hvc3Q9a3NudCIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIzMDAiIHNjcm9sbGluZz0ibm8iIGZyYW1lYm9yZGVyPSIwIiBjbGFzcz0iIiBhbGxvd2Z1bGxzY3JlZW49IiIgcmVzaXplPSIwIiByZXBsYWNlX2F0dHJpYnV0ZXM9IjEiPjwvaWZyYW1lPg==,1c81376fd8a2c5d86a9f05e6020da36de2413e1d" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="0d4a5de4cead40ca46801a3e6d0e33a6" />
					</form>
		
				<iframe
						name="wpcom-iframe-0d4a5de4cead40ca46801a3e6d0e33a6-5a2813149b974"
			id="wpcom-iframe-0d4a5de4cead40ca46801a3e6d0e33a6-5a2813149b974"
			frameborder="0"
			scrolling="no"
		 		 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-0d4a5de4cead40ca46801a3e6d0e33a6-5a2813149b974');
				var iframe = document.getElementById('wpcom-iframe-0d4a5de4cead40ca46801a3e6d0e33a6-5a2813149b974');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-0d4a5de4cead40ca46801a3e6d0e33a6-5a2813149b974'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		
</div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-165" class="widget widget_text">			<div class="textwidget"><div class="confit-phone"><strong>(785) 271-1500</strong></div>
<div class="confit-hours">
<strong>Fax: (785) 246-0087 </strong></p>
<p><strong>Email: rabctopeka@juno.com </strong></p>
<p><a href="http://www.rabctopeka.org"><strong>www.rabctopeka.org</strong></a></div>
</div>
		</aside></div><!-- .widget-visibility-wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://ksnt.com/" rel="home">KSNT News</a></h2>
															<a href="http://www.nexstar.tv/" class="footer-logo" title="Nexstar Media Group, Inc">
																						<img width="180" height="94" src="https://lintvksnt.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" class="attachment-medium size-medium" alt="Nexstar Media Group, Inc." srcset="https://lintvksnt.files.wordpress.com/2017/01/nexstar-logo-black2.png 180w, https://lintvksnt.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=150 150w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="237096" data-permalink="http://ksnt.com/nexstar-logo-black2/" data-orig-file="https://lintvksnt.files.wordpress.com/2017/01/nexstar-logo-black2.png" data-orig-size="180,94" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nexstar-logo-black2" data-image-description="&lt;p&gt;DO NOT USE &#8211; WEB ART&lt;/p&gt;
" data-medium-file="https://lintvksnt.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" data-large-file="https://lintvksnt.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" />																						</a>
														<p>© 1998-2017 KSNT.com | <a href="http://www.nexstar.tv/" title="Nexstar Broadcasting, Inc">Nexstar Broadcasting, Inc.</a> | All rights reserved.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ksnt.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-4"><h3 class="column-navigation-heading">Business</h3><div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-59744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59744"><a href="http://ksnt.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-59745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59745"><a href="http://ksnt.com/policy-policy/">Privacy Policy</a></li>
<li id="menu-item-362173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362173"><a href="/privacy-policy/#advertising">About our Ads</a></li>
<li id="menu-item-59755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59755"><a href="https://publicfiles.fcc.gov/tv-profile/ksnt/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/f5bf2380-a68f-3e06-e0c6-092045248ee0/">EEO Report</a></li>
<li id="menu-item-59743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59743"><a href="https://publicfiles.fcc.gov/tv-profile/ksnt">FCC Public File (KSNT)</a></li>
<li id="menu-item-59752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59752"><a href="https://publicfiles.fcc.gov/tv-profile/ktka-tv">FCC Public File (KTKA)</a></li>
<li id="menu-item-59753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59753"><a href="https://publicfiles.fcc.gov/tv-profile/ktmj-cd">FCC Public File (KTMJ)</a></li>
<li id="menu-item-59775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59775"><a href="https://publicfiles.fcc.gov/tv-profile/ksnt/programs-list/">Children&#8217;s Prog (KSNT)</a></li>
<li id="menu-item-59776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59776"><a href="https://publicfiles.fcc.gov/tv-profile/ktka-tv/programs-list/">Children&#8217;s Prog (KTKA)</a></li>
<li id="menu-item-59777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59777"><a href="https://publicfiles.fcc.gov/tv-profile/ktmj-cd/programs-list/">Children&#8217;s Prog (KTMJ)</a></li>
</ul></div></div><div class="column-navigation column-navigation-4"><h3 class="column-navigation-heading">Partners</h3><div class="menu-partners-container"><ul id="menu-partners" class="menu"><li id="menu-item-59742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59742"><a href="http://www.ksn.com">KSN.com</a></li>
</ul></div></div><div class="column-navigation column-navigation-4"><h3 class="column-navigation-heading">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-59748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59748"><a href="http://ksnt.com/category/news/">News</a></li>
<li id="menu-item-59749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59749"><a href="http://ksnt.com/category/weather/">Weather</a></li>
<li id="menu-item-59746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59746"><a href="http://ksnt.com/category/features/">Features</a></li>
<li id="menu-item-59750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59750"><a href="http://ksnt.com/video/">Video</a></li>
<li id="menu-item-59747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59747"><a href="http://ksnt.com/category/more/">More</a></li>
</ul></div></div><div class="column-navigation column-navigation-4"><h3 class="column-navigation-heading">Station</h3><div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-59800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59800"><a href="http://ksnt.com/contact-us/">Contact Us</a></li>
<li id="menu-item-59803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59803"><a href="http://ksnt.com/report-it/">Report It</a></li>
<li id="menu-item-59801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59801"><a href="http://ksnt.com/why-advertise-with-us/">Why Advertise With Us?</a></li>
<li id="menu-item-59802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59802"><a href="http://ksnt.com/mobile/">Mobile</a></li>
<li id="menu-item-59809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59809"><a href="http://ksnt.com/text-alerts-2/">Text Alerts</a></li>
<li id="menu-item-59810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59810"><a href="http://ksnt.com/9531-autosave/">Email Updates</a></li>
<li id="menu-item-59811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59811"><a href="http://ksnt.com/9531-autosave/">KSNT News Daily Email</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://ksnt.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/KSNTNews">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="https://www.facebook.com/pages/Kansas-First-News/227750827236117?ref=hl">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="https://www.youtube.com/user/27NEWSKSNTKTMJ">
					<span>Follow us on YouTube</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item googleplus" href="https://plus.google.com/u/0/+KansasFirstNews/posts" rel="publisher">
					<span>Follow us on Google+</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item pinterest" href="https://pinterest.com/pinksnt">
					<span>Follow us on Pinterest</span>
									</a>
			</li>
									<li>
				<a class="social-icon-item instagram" href="https://instagram.com/ksntnews">
					<span>Follow us on Instagram</span>
									</a>
			</li>
			</ul>
</nav>
					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<div class="mobile nx-mweb-adhesion">
									<button class="ad-dismiss-button" aria-label="Dismiss Ad">
						<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/images/banner-planner/close.png" width="20" height="20">
					</button>
									<div id='nx-mweb-adhesion' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>			</div>

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		
<div id="gallery-above-ad" style="display: none;">
	<div id='lin-gallery-modal-above' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<div id="gallery-sidebar-ad" style="display: none;">
	<div id='lin-gallery-modal-sidebar' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201749y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/lintvksnt.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/lintvksnt.wordpress.com\/wp-login.php?action=logout&_wpnonce=994d744e5c","homeURL":"http:\/\/ksnt.com\/","postID":"368304","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/ksnt.com\/2017\/12\/06\/doctors-identify-brain-abnormalities-in-cuba-attack-patients\/":368304};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/12/06/doctors-identify-brain-abnormalities-in-cuba-attack-patients/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#0f3dac"},"singular":{"permalink":"http:\/\/ksnt.com\/2017\/12\/06\/doctors-identify-brain-abnormalities-in-cuba-attack-patients\/","postType":"post","showContinueReading":true},"stationId":"ksnt","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/lintvksnt.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"368304 http:\/\/ksnt.com\/?p=368304","shortname":"ksnt","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story","autopub_ap_story"],"category":["FOX 43 KTMJ","National","News"],"post_tag":[],"description":"Doctors treating the U.S. Embassy victims of mysterious, invisible attacks in Cuba have discovered brain abnormalities as they search for clues to explain the hearing, vision, balance and memory damage, The Associated Press has learned."},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false},"asyncSidebars":{"endpoint":"http:\/\/ksnt.com\/wp-json\/lin\/v1\/sidebars\/asynchronicity","queryString":{"year":"2017","monthnum":"12","day":"06","name":"doctors-identify-brain-abnormalities-in-cuba-attack-patients"}}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less","pager":"%1$d of %2$d","captions":{"on":"Turn Captions On","off":"Turn Captions Off"},"thumbnails":{"on":"Show Thumbnails","off":"Hide Thumbnails"},"galleries":{"on":"Latest Galleries","off":"Hide Galleries"}};
var webpackFlags = {"feature":"","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"","is404":"","defaultProperty":"UA-32507368-8","additionalProperties":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVj9FOgyEMhV9I6GZc1AvjoxgGlZVBYVD+ube3W2LyR3fj9Tnn61c4N+MrC7JAGhBwIY/ty6bxAKuoTNPyjMQDMh1xwGnixIPjkLH/lIl9nkFDBU0O2IevHW0h/o2TAxbtLdQUx6ZgIAdDnJC/WXw2G5vYXGNUfF2wdwr4T0rMde+y3c+r5D1HX0tRjunY8uWe5urrhNKcP8KHAkDOJILdCBXUy3/EVrtHc9VLN0vj2OWL2g0dvJe37W7z8vy62zxt0zdT/5DH'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/lintvksnt.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNjMEOgkAMRH/IpRhcjQfjp5iyLFigXdIW/X25GG/E00wm7w28l5CKeBYHXsMyrwOJAXZMElpUYDTPurVQXlmVumy/rRrtAP8/uGKabE+ayDh7aKoaHiQJ+qK8wy/FPPQzkoI9UUmGb27SnW/HWF+byyme4/gBGARVrg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'67412685','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'67412685','v':'wpcom','tz':'-6','user_id':'0','post':'368304','subd':'lintvksnt'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=67412685&v=wpcomvt&tz=-6&user_id=0&post=368304&subd=lintvksnt&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eGt1ODIsRz9iXU9lV2RWWHlYayVmMW5mS3QrX3QybjZfaHdwYk5YfFVNSTFmP2NEWmVxbl9WU1N2aE9RdyU/Jlo5eHlNZjEuL2Q3cGNCeCw0aWpufngsQ0RIVTEsenhbckYyNWg5eVR1b1IvfHh3NndDcWtWZjhHZVE2RSZuJk5SY3h0K3F1cWZ3ZW5mfF92Q0dbSExr'}]);
_stq.push([ 'clickTrackerInit', '67412685', '368304' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
