<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Has flu season, in full swing, reached its height?</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://ksnt.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ksnt.com&amp;id=67412685&amp;t=1515781784&amp;back=http%3A%2F%2Fksnt.com%2F2018%2F01%2F12%2Fhas-flu-season-in-full-swing-reached-its-height%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//lintvksnt.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="KSNT News &raquo; Feed" href="http://ksnt.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KSNT News &raquo; Comments Feed" href="http://ksnt.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KSNT News &raquo; Has flu season, in full swing, reached its height? Comments Feed" href="http://ksnt.com/2018/01/12/has-flu-season-in-full-swing-reached-its-height/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="google-site-verification" content="RypGo1rfT1e_G4mHaYQDlee48U-BLsurDmYtfpKr3I0">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">
<meta name="apple-itunes-app" content="app-id=411759231">
<meta name="google-play-app" content="app-id=com.linmedia.newstouch.ksnt">
<meta name="google-site-verification" content="kYVVMDpsi-b5KPKiY46Q11vCqfk0Ije6GWVE_XOeFrY">
<meta name="google-site-verification" content="RypGo1rfT1e_G4mHaYQDlee48U-BLsurDmYtfpKr3I0">

<meta name='description' content='Flu is now widespread in every state except Hawaii, but the good news is the flu season appears to be peaking.' />
<meta name='keywords' content='Has flu season, in full swing, reached its height?' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kOsOgjAMhV/IupAo4g/js4xRcbhCQzvRt3d4iQma/Vl6Ts63XszE4IZesVdDETjE1vdiJnYDgZAPeF+otRNZmf9Y8BcU06GydRd4qlx8xGAVG+BBdKFymBtGTD6x1TlB2HiLASnFctjkmxZTnxR516B4yyLE5afRXJ7TVtnJXoeqax5RBNJLPhLoOc32y71sc/VsvjywbRH6SDWOYho82Rh06c9fHelQbPZltSuqbdE9ABWDqtw=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/themes/vip/lin-media/static/css/global.css?m=1508447976h&cssminify=yes' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://lintvksnt.files.wordpress.com/2015/02/ksntgradient62.png?w=1000&h=460&crop=1 ), url( https://lintvksnt.files.wordpress.com/2014/04/background_repeater1.png );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://lintvksnt.files.wordpress.com/2015/02/ksntgradient62.png ), url( https://lintvksnt.files.wordpress.com/2014/04/background_repeater1.png );} body .site-header .site-header-container{background-image: url( https://lintvksnt.files.wordpress.com/2015/02/ksntgradient62.png ), url( https://lintvksnt.files.wordpress.com/2014/04/background_repeater1.png );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #0f3dac; } }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9j9EKwjAMRX/IGqoD9UH8lq52XTRrxpIx/Xs7NsEh9Kn30HsuBKbeeE4akkI3mp7GiElgwnsMKtA4H2rmpyF85vAC0TeFvRfZQdkU9ujIYK5sYZEREuvy+Q2l1RjYEHunyGkDpiGHQ0kdQk0cc4yQWz9YknoWXaZBWjfM8vqWrPXMvM9b+JO0DV0QaCuIxLWjuXDrrra6nA5na4/28QFsxJkK?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj2EKwjAMhS9kV4ao+EM8S13jzGzT2qQbeno7UNBtKARCku8lL3qICqlx2QLrrsQtQ7q/UtXxSv8ClMc2GYHKI73hJpAAycj6cEIHKjMk05ZeWXQOC1wMLB6YC7Qw/baE1CMMf7EOJJrmqhIwPmZbfVbR5RaJdQJXHrBq9DCppiq5QHGpe4zaISkPFo1mMYLNaKAHsiFVp0zWzS7+0V7AWPjQHv2h3tTr/W692266J0xwnTM='></script>
<script type='text/javascript' async src='//s.ntv.io/serve/load.js'></script>

<script async src="//js-sec.indexww.com/ht/p/184979-232395436473973.js"></script>

<script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.mass2.1984.js"></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lintvksnt.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p4yR7n-1Bml' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fksnt.com%2F2018%2F01%2F12%2Fhas-flu-season-in-full-swing-reached-its-height%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fksnt.com%2F2018%2F01%2F12%2Fhas-flu-season-in-full-swing-reached-its-height%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Has flu season, in full swing, reached its height?" />
<meta property="og:url" content="http://ksnt.com/2018/01/12/has-flu-season-in-full-swing-reached-its-height/" />
<meta property="og:description" content="Flu is now widespread in every state except Hawaii, but the good news is the flu season appears to be peaking." />
<meta property="article:published_time" content="2018-01-12T17:40:25+00:00" />
<meta property="article:modified_time" content="2018-01-12T17:40:25+00:00" />
<meta property="og:site_name" content="KSNT News" />
<meta property="og:image" content="https://lintvksnt.files.wordpress.com/2018/01/4b76a291803349c397c771d376efc4f4.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="342" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="KSNTNews" />
<meta name="twitter:text:title" content="Has flu season, in full swing, reached its height?" />
<meta name="twitter:image:src" content="https://lintvksnt.files.wordpress.com/2018/01/4b76a291803349c397c771d376efc4f4.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@KSNTNews" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Kansas-First-News/227750827236117?ref=hl" />
<meta name="twitter:title" content="Has flu season, in full swing, reached its height?" />
<meta name="twitter:description" content="Flu is now widespread in every state except Hawaii, but the good news is the flu season appears to be peaking." />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/831e03df9b59ab65cec42b7c872ab61c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/831e03df9b59ab65cec42b7c872ab61c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/831e03df9b59ab65cec42b7c872ab61c?s=114" />
<link rel='openid.server' href='http://lintvksnt.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lintvksnt.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://ksnt.com/osd.xml" title="KSNT News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
				<meta property="ia:markup_url" content="http://ksnt.com/2018/01/12/has-flu-season-in-full-swing-reached-its-height/?ia_markup=1" />
				
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript" id="bob_tag_loader">
		var cats = "FOX 43 KTMJ,National,News";
		var bob_kw = "";
		var bob_desc = "Flu is now widespread in every state except Hawaii, but the good news is the flu season appears to be peaking.";

		var cat_data  = "&cats=" + cats + "&bob_kw=" + bob_kw + "&bob_desc=" + bob_desc;
		var bob_cb  = '1';
		bob_cb= ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
		(function() {
		var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript';
		bob_tag.async = true;
		bob_tag.id = "bob_tag";
		bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?cms=wp&bob_cb=' + bob_cb + cat_data;
		var bts = document.getElementsByTagName('script')[0];
		bts.parentNode.insertBefore(bob_tag, bts);
		})();
	</script>
	
	<meta property="fb:pages" content="227750827236117" />
	

<link rel="canonical" href="http://ksnt.com/2018/01/12/has-flu-season-in-full-swing-reached-its-height/" />
<meta http-equiv="refresh" content="1800">
<meta name="application-name" content="KSNT News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Topeka Kansas News and Weather" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://ksnt.com/feed/;icon-uri=http://0.gravatar.com/blavatar/831e03df9b59ab65cec42b7c872ab61c?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://ksnt.com/2018/01/12/has-flu-season-in-full-swing-reached-its-height/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
var BACON = BACON || {};
BACON.id = 'fMuq7ukkRK0RHGBu';
BACON.starttime = new Date().getTime();
(function(d, s) { var js = d.createElement(s);
js.async = true; js.src = "//d2vig74li2resi.cloudfront.net/rum/bacon.min.js";
var s = d.getElementsByTagName(s)[0]; s.parentNode.insertBefore(js, s);
})(document, "script");
</script>
	
<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'https://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=4yR7n&#038;cscache=6&#038;csrev=36" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-381941 single-format-standard repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">


	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5B5MCX7"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-5B5MCX7");</script>
	<!-- End Google Tag Manager -->

<div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul>
		<li class="menu-item">
			<a href="http://ksnt.com/" rel="home">Home</a>
		</li>
		<li id="menu-item-59734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-59734"><a href="http://ksnt.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-111997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111997"><a href="http://ksnt.com/category/news/news-links/">News Links</a></li>
	<li id="menu-item-59737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59737"><a href="http://ksnt.com/category/news/local-news/">Local News</a></li>
	<li id="menu-item-59740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59740"><a href="http://ksnt.com/category/news/kansas/">Kansas</a></li>
	<li id="menu-item-59738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59738"><a href="http://ksnt.com/category/news/national/">National</a></li>
	<li id="menu-item-59736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59736"><a href="http://ksnt.com/category/news/international/">International</a></li>
	<li id="menu-item-103641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103641"><a href="http://ksnt.com/category/traffic-2/">Traffic</a></li>
	<li id="menu-item-149368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149368"><a href="http://ksnt.com/category/politics/">Politics</a></li>
	<li id="menu-item-59756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59756"><a href="http://ksnt.com/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-59808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59808"><a href="http://ksnt.com/live/">Live Stream</a></li>
	<li id="menu-item-59771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59771"><a href="http://ksnt.com/category/entertainment/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-108804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108804"><a href="http://ksnt.com/category/community-2/certified-good-news/">Certified Good News</a></li>
	<li id="menu-item-279499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279499"><a href="http://ksnt.com/category/health-check/">Health Check</a></li>
	<li id="menu-item-327145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327145"><a href="http://ksnt.com/category/education-21st-century/">Education 21st Century</a></li>
	<li id="menu-item-360042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360042"><a href="http://ksnt.com/category/someone-you-should-know/">Someone You Should Know</a></li>
	<li id="menu-item-360045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360045"><a href="http://ksnt.com/category/made-in-kansas/">Made in Kansas</a></li>
	<li id="menu-item-59817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59817"><a href="http://ksnt.com/meet-the-team-3/">Our News Team</a></li>
</ul>
</li>
<li id="menu-item-59735" class="menu-item menu-item-type-taxonomy menu-item-object-category   menu-item-has-children menu-item-59735"><a title="Storm Track Weather" href="http://ksnt.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-59799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59799"><a href="http://ksnt.com/weather/radar/">Radar</a></li>
	<li id="menu-item-59795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59795"><a href="http://ksnt.com/weather/current_condition/">Current Conditions</a></li>
	<li id="menu-item-59797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59797"><a href="http://ksnt.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-160656" class="menu-item menu-item-type-post_type menu-item-object-page  page_item page-item-448  menu-item-160656"><a href="http://ksnt.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-176300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176300"><a href="http://ksnt.com/weather/175276-2/">WeatherCams</a></li>
	<li id="menu-item-59804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59804"><a href="http://ksnt.com/weather/closings/">Closings &amp; Delays</a></li>
	<li id="menu-item-59790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59790"><a href="http://kansasfirstnews.com/weather-alerts/">Current Alerts</a></li>
	<li id="menu-item-134932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134932"><a href="http://interactives.kansasfirstnews.com/photomojo/category/6/1/weather/">Weather Photos</a></li>
	<li id="menu-item-59760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59760"><a href="http://wp.me/P3lHjf-162">Text Alerts</a></li>
	<li id="menu-item-112253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112253"><a href="http://ksnt.com/weather/weatherapp/">KSNT Storm Track Weather App</a></li>
	<li id="menu-item-320267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320267"><a href="http://ksnt.com/category/kidcast/">Kidcast</a></li>
</ul>
</li>
<li id="menu-item-59751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-59751"><a href="http://ksnt.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-378426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378426"><a href="http://ksnt.com/category/big-game/">Big Game</a></li>
	<li id="menu-item-59767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59767"><a href="http://ksnt.com/category/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-165976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165976"><a href="http://ksnt.com/category/sports/full-court-press/">High School Basketball</a></li>
	<li id="menu-item-59762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59762"><a href="http://ksnt.com/category/sports/ncaa-hoops/">NCAA Hoops</a></li>
	<li id="menu-item-59769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59769"><a href="http://ksnt.com/category/sports/nba/">NBA</a></li>
	<li id="menu-item-59763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59763"><a href="http://ksnt.com/category/sports/nfl/">NFL</a></li>
	<li id="menu-item-146595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146595"><a href="http://ksnt.com/category/sports/football-frenzy/">High School Football</a></li>
	<li id="menu-item-59761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59761"><a href="http://ksnt.com/category/sports/ncaa-football/">NCAA Football</a></li>
	<li id="menu-item-59768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59768"><a href="http://ksnt.com/category/sports/mlb/">MLB</a></li>
	<li id="menu-item-59765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59765"><a href="http://ksnt.com/category/sports/auto-racing/">Auto Racing</a></li>
	<li id="menu-item-59766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59766"><a href="http://ksnt.com/category/sports/golf/">Golf</a></li>
	<li id="menu-item-59764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59764"><a href="http://ksnt.com/category/sports/nhl/">NHL</a></li>
	<li id="menu-item-288449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288449"><a href="http://ksnt.com/category/sports/roadrunners/">Roadrunners</a></li>
	<li id="menu-item-225307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225307"><a href="http://ksnt.com/category/sports/scholar-athletes/">Scholar Athlete of the Week</a></li>
	<li id="menu-item-294917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294917"><a href="http://ksnt.com/category/outdoor-report/">Outdoor Report</a></li>
	<li id="menu-item-315467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315467"><a href="http://ksnt.com/category/olympics/">Olympics</a></li>
	<li id="menu-item-354385" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-354385"><a href="http://ksnt.com/2017/10/26/pro-football-challenge/">Pro Football Challenge</a></li>
</ul>
</li>
<li id="menu-item-189582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189582"><a href="http://ksnt.com/report-it/">Report It!</a></li>
<li id="menu-item-59759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-59759"><a href="http://ksnt.com/category/community-2/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-59805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59805"><a href="http://ksnt.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-351014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351014"><a href="http://ksnt.com/category/contests/">Contests</a></li>
	<li id="menu-item-92065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92065"><a href="http://ksnt.tributes.com/national/home">Obituaries</a></li>
	<li id="menu-item-303623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303623"><a href="http://ksnt.com/category/cleartheshelters/">Clear The Shelters</a></li>
	<li id="menu-item-303625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303625"><a href="http://ksnt.com/category/pets/adopt-a-pet/">Adopt A Pet</a></li>
	<li id="menu-item-278458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278458"><a href="http://ksnt.com/category/someone-you-should-know/">Someone You Should Know</a></li>
	<li id="menu-item-225306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225306"><a href="http://ksnt.com/category/sports/scholar-athletes/">Scholar Athlete of the Week</a></li>
</ul>
</li>
<li id="menu-item-109119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109119"><a href="http://www.kansasfirstnews.com">Watch</a>
<ul class="sub-menu">
	<li id="menu-item-103653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103653"><a href="http://ksnt.com/live/">Live Stream</a></li>
	<li id="menu-item-59794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59794"><a href="http://ksnt.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-256404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256404"><a href="http://ksnt.com/nbc-ksnt-tv/">KSNT-TV NBC</a></li>
	<li id="menu-item-256405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256405"><a href="http://ksnt.com/ktka-tv-abc/">KTKA-TV ABC</a></li>
	<li id="menu-item-283712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283712"><a href="http://ksnt.com/category/fox-43-ktmj/">FOX 43 KTMJ</a></li>
	<li id="menu-item-256407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256407"><a href="http://ksnt.com/northeast-kansas-cw/">Northeast Kansas CW</a></li>
</ul>
</li>
<li id="menu-item-59773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59773"><a href="http://www.kansasfirstnews.com">More</a>
<ul class="sub-menu">
	<li id="menu-item-59792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59792"><a href="http://ksnt.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-259441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259441"><a href="http://ksnt.com/work-for-us/">Work for Us</a></li>
	<li id="menu-item-59793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59793"><a href="http://ksnt.com/why-advertise-with-us/">Why Advertise With Us?</a></li>
	<li id="menu-item-77258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77258"><a href="http://lindigital.com">Hyfn Local Digital</a></li>
	<li id="menu-item-59789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59789"><a href="https://lintvksnt.files.wordpress.com/2015/07/tapedvd.pdf">DVD Request</a></li>
	<li id="menu-item-59785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59785"><a href="http://kansasfirstnews.com/mobile/">Mobile App</a></li>
	<li id="menu-item-59786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59786"><a href="http://kansasfirstnews.com/text-alerts-2/">Text Alerts</a></li>
	<li id="menu-item-59818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59818"><a href="http://ksnt.com/9531-autosave/">Email Updates</a></li>
</ul>
</li>
<li id="menu-item-188397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188397"><a href="http://ksnt.com/live/">Live</a></li>
	</ul>
</nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://ksnt.com/" rel="home">
			<img src="https://lintvksnt.files.wordpress.com/2016/10/ksnt-comkab_clear2.png" alt="KSNT News">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="http://ksnt.com/category/weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/85.png" alt="Clear">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">17&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Clear</p>
					<ul class="weather-capsule-list">
						<li>Hi: 27&deg; F</li>
						<li>Lo: 8&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-weather-header-container"><ul id="menu-weather-header" class="menu inline-navigation"><li id="menu-item-174305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174305"><a href="http://ksnt.com/weather/radar/">Radar</a></li>
<li id="menu-item-174306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174306"><a href="http://ksnt.com/weather/forecast/">Forecast</a></li>
<li id="menu-item-174367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174367"><a href="http://ksnt.com/weather/closings/">Closings &amp; Delays</a></li>
</ul></div>										</nav>
									</section>

									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://ksnt.com/" rel="home" class="home-link">Home</a>
															<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-59734" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-supernav menu-item-59734"><a href="http://ksnt.com/category/news/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-111997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111997"><a href="http://ksnt.com/category/news/news-links/">News Links</a></li>
	<li id="menu-item-59737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59737"><a href="http://ksnt.com/category/news/local-news/">Local News</a></li>
	<li id="menu-item-59740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59740"><a href="http://ksnt.com/category/news/kansas/">Kansas</a></li>
	<li id="menu-item-59738" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59738"><a href="http://ksnt.com/category/news/national/">National</a></li>
	<li id="menu-item-59736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59736"><a href="http://ksnt.com/category/news/international/">International</a></li>
	<li id="menu-item-103641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103641"><a href="http://ksnt.com/category/traffic-2/">Traffic</a></li>
	<li id="menu-item-149368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149368"><a href="http://ksnt.com/category/politics/">Politics</a></li>
	<li id="menu-item-59756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59756"><a href="http://ksnt.com/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-59808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59808"><a href="http://ksnt.com/live/">Live Stream</a></li>
	<li id="menu-item-59771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59771"><a href="http://ksnt.com/category/entertainment/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-108804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108804"><a href="http://ksnt.com/category/community-2/certified-good-news/">Certified Good News</a></li>
	<li id="menu-item-279499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279499"><a href="http://ksnt.com/category/health-check/">Health Check</a></li>
	<li id="menu-item-327145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327145"><a href="http://ksnt.com/category/education-21st-century/">Education 21st Century</a></li>
	<li id="menu-item-360042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360042"><a href="http://ksnt.com/category/someone-you-should-know/">Someone You Should Know</a></li>
	<li id="menu-item-360045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360045"><a href="http://ksnt.com/category/made-in-kansas/">Made in Kansas</a></li>
	<li id="menu-item-59817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59817"><a href="http://ksnt.com/meet-the-team-3/">Our News Team</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-381941" class="media-object  post-381941 post type-post status-publish format-standard has-post-thumbnail hentry category-fox-43-ktmj category-national category-news">
				<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2018/01/12/has-flu-season-in-full-swing-reached-its-height/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2018/01/4b76a291803349c397c771d376efc4f4.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnt.files.wordpress.com/2018/01/4b76a291803349c397c771d376efc4f4.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2018/01/4b76a291803349c397c771d376efc4f4.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="381922" data-permalink="http://ksnt.com/?attachment_id=381922" data-orig-file="https://lintvksnt.files.wordpress.com/2018/01/4b76a291803349c397c771d376efc4f4.jpg" data-orig-size="512,342" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;In this Jan. 10, 2017 image, Donnie Cardenas recovers from the flu at the Palomar Medical Center in Escondido, Calif., on Wednesday, Jan. 10, 2018. The San Diego County resident said he was battling a heavy cough for days before a spike his temperature sent him into the emergency room. (AP Photo\/Gregory Bull)&quot;,&quot;created_timestamp&quot;:&quot;1515625911&quot;,&quot;copyright&quot;:&quot;Copyright 2018 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Flu Season&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Flu Season" data-image-description="&lt;p&gt;In this Jan. 10, 2017 image, Donnie Cardenas recovers from the flu at the Palomar Medical Center in Escondido, Calif., on Wednesday, Jan. 10, 2018. The San Diego County resident said he was battling a heavy cough for days before a spike his temperature sent him into the emergency room. (AP Photo/Gregory Bull)&lt;/p&gt;
" data-medium-file="https://lintvksnt.files.wordpress.com/2018/01/4b76a291803349c397c771d376efc4f4.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2018/01/4b76a291803349c397c771d376efc4f4.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksnt.com/2018/01/12/has-flu-season-in-full-swing-reached-its-height/"  rel="bookmark">Has flu season, in full swing, reached its height?</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2018-01-12T11:40:25+00:00"
				data-standard-view="46m"
			>46 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Flu is now widespread in every state except Hawaii, but the good news is the flu season appears to be peaking.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-381906" class="media-object  post-381906 post type-post status-publish format-standard has-post-thumbnail hentry category-fox-43-ktmj category-kansas category-news">
				<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2018/01/12/kansas-woman-dies-after-being-hit-by-her-car-after-crash/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2016/02/police-lights.png?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnt.files.wordpress.com/2016/02/police-lights.png?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2016/02/police-lights.png?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="179949" data-permalink="http://ksnt.com/2016/02/29/2-arrested-in-junction-city-following-drug-investigation/police-lights-5/" data-orig-file="https://lintvksnt.files.wordpress.com/2016/02/police-lights.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Police Lights" data-image-description="" data-medium-file="https://lintvksnt.files.wordpress.com/2016/02/police-lights.png?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2016/02/police-lights.png?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksnt.com/2018/01/12/kansas-woman-dies-after-being-hit-by-her-car-after-crash/"  rel="bookmark">Kansas woman dies after being hit by her car after crash</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2018-01-12T10:44:40+00:00"
				data-standard-view="1h"
			>10:44 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>The Kansas Highway Patrol says a 22-year-old Olathe woman died when she was hit by her own car after it was struck by an another driver.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-381898" class="title-object post-381898 post type-post status-publish format-standard has-post-thumbnail hentry category-fox-43-ktmj category-kansas category-local-news category-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2018/01/12/wichita-couple-claims-1-million-holiday-millionaire-raffle-top-prize/" rel="bookmark">Wichita couple claims $1 million Holiday Millionaire Raffle top prize</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2018-01-12T10:32:23+00:00"
				data-standard-view="1h"
			>10:32 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-381869" class="title-object post-381869 post type-post status-publish format-standard has-post-thumbnail hentry category-community-2 category-fox-43-ktmj category-kansas category-local-news category-news category-topeka-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2018/01/12/after-more-than-a-year-topeka-has-a-new-police-chief/" rel="bookmark">After more than a year, Topeka has a new police chief</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2018-01-12T10:54:00+00:00"
				data-standard-view="1h"
			>10:54 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-381856" class="title-object post-381856 post type-post status-publish format-standard has-post-thumbnail hentry category-fox-43-ktmj category-kansas category-local-news category-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2018/01/12/camo-the-dog-who-went-missing-after-crash-near-perry-has-been-found-safe/" rel="bookmark">Camo, the dog who went missing after crash near Perry has been found safe</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2018-01-12T09:59:55+00:00"
				data-standard-view="2h"
			>9:59 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-59735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-59735"><a title="Storm Track Weather" href="http://ksnt.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-59799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59799"><a href="http://ksnt.com/weather/radar/">Radar</a></li>
	<li id="menu-item-59795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59795"><a href="http://ksnt.com/weather/current_condition/">Current Conditions</a></li>
	<li id="menu-item-59797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59797"><a href="http://ksnt.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-160656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160656"><a href="http://ksnt.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-176300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176300"><a href="http://ksnt.com/weather/175276-2/">WeatherCams</a></li>
	<li id="menu-item-59804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59804"><a href="http://ksnt.com/weather/closings/">Closings &amp; Delays</a></li>
	<li id="menu-item-59790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59790"><a href="http://kansasfirstnews.com/weather-alerts/">Current Alerts</a></li>
	<li id="menu-item-134932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134932"><a href="http://interactives.kansasfirstnews.com/photomojo/category/6/1/weather/">Weather Photos</a></li>
	<li id="menu-item-59760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59760"><a href="http://wp.me/P3lHjf-162">Text Alerts</a></li>
	<li id="menu-item-112253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112253"><a href="http://ksnt.com/weather/weatherapp/">KSNT Storm Track Weather App</a></li>
	<li id="menu-item-320267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320267"><a href="http://ksnt.com/category/kidcast/">Kidcast</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://ksnt.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/85.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">17&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Clear</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">6&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value">N 9</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">59%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">5&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">7:41 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">5:21 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
							<h3 class="supernav-heading">Current Weather</h3>
						<div align="center">
  
  <table border="0" width="300" cellspacing="1">
    <tr>
      <td><a /><img border="0" src="http://wx.kansasfirstnews.com//html/images/DMARadarBigThumb.jpg" width="150"></a></td>
      <td></td>
      <td><a /><img border="0" src="http://wx.kansasfirstnews.com/html/images/7day.jpg" width="150"></a></td>
    </tr>
    <tr>
      <td>
        <p align="center"><font color="#0000FF" face="Arial"><a href="http://ksnt.com/weather/radar/">Radar</a></font></td>
      <td></td>
      <td>
        <p align="center"><font color="#0000FF" face="Arial"><a href="http://ksnt.com/weather/forecast/">7
        Day</a></font></td>
    </tr>
  </table>
  
</div>			<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-59751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-59751"><a href="http://ksnt.com/category/sports/">Sports</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Sports</h3>
					<ul class="sub-menu">
				<li id="menu-item-378426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378426"><a href="http://ksnt.com/category/big-game/">Big Game</a></li>
	<li id="menu-item-59767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59767"><a href="http://ksnt.com/category/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-165976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165976"><a href="http://ksnt.com/category/sports/full-court-press/">High School Basketball</a></li>
	<li id="menu-item-59762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59762"><a href="http://ksnt.com/category/sports/ncaa-hoops/">NCAA Hoops</a></li>
	<li id="menu-item-59769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59769"><a href="http://ksnt.com/category/sports/nba/">NBA</a></li>
	<li id="menu-item-59763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59763"><a href="http://ksnt.com/category/sports/nfl/">NFL</a></li>
	<li id="menu-item-146595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146595"><a href="http://ksnt.com/category/sports/football-frenzy/">High School Football</a></li>
	<li id="menu-item-59761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59761"><a href="http://ksnt.com/category/sports/ncaa-football/">NCAA Football</a></li>
	<li id="menu-item-59768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59768"><a href="http://ksnt.com/category/sports/mlb/">MLB</a></li>
	<li id="menu-item-59765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59765"><a href="http://ksnt.com/category/sports/auto-racing/">Auto Racing</a></li>
	<li id="menu-item-59766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59766"><a href="http://ksnt.com/category/sports/golf/">Golf</a></li>
	<li id="menu-item-59764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59764"><a href="http://ksnt.com/category/sports/nhl/">NHL</a></li>
	<li id="menu-item-288449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288449"><a href="http://ksnt.com/category/sports/roadrunners/">Roadrunners</a></li>
	<li id="menu-item-225307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225307"><a href="http://ksnt.com/category/sports/scholar-athletes/">Scholar Athlete of the Week</a></li>
	<li id="menu-item-294917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294917"><a href="http://ksnt.com/category/outdoor-report/">Outdoor Report</a></li>
	<li id="menu-item-315467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315467"><a href="http://ksnt.com/category/olympics/">Olympics</a></li>
	<li id="menu-item-354385" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-354385"><a href="http://ksnt.com/2017/10/26/pro-football-challenge/">Pro Football Challenge</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-381630" class="media-object  post-381630 post type-post status-publish format-video has-post-thumbnail hentry category-emporia-news category-high-school category-football-frenzy category-kansas category-lawrence-news category-local-news category-local-sports category-manhattan-news category-ncaa-football category-news category-riley-county-2 category-sports category-topeka-news tag-alec tag-award tag-beatty tag-beaty tag-college tag-d3 tag-diii tag-football tag-high-school-2 tag-hoy-hoy tag-hs tag-macalester tag-player tag-quarterback tag-record tag-scots tag-ths tag-topeka-high tag-trojans tag-university tag-wide-receiver tag-wr post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2018/01/11/former-topeka-high-qb-finds-success-at-wr-in-college/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2018/01/alec-beatty.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnt.files.wordpress.com/2018/01/alec-beatty.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2018/01/alec-beatty.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="381631" data-permalink="http://ksnt.com/2018/01/11/former-topeka-high-qb-finds-success-at-wr-in-college/alec-beatty/" data-orig-file="https://lintvksnt.files.wordpress.com/2018/01/alec-beatty.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alec Beatty" data-image-description="" data-medium-file="https://lintvksnt.files.wordpress.com/2018/01/alec-beatty.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2018/01/alec-beatty.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksnt.com/2018/01/11/former-topeka-high-qb-finds-success-at-wr-in-college/"  rel="bookmark">Former Topeka High QB finds success at WR in college</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-01-11T22:54:25+00:00"
				data-standard-view=""
			>January 11, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Alec Beatty, the former quarterback of the Topeka High Trojans, is now a standout wide receiver for Macalester College.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-381571" class="media-object  post-381571 post type-post status-publish format-video has-post-thumbnail hentry category-high-school category-local-sports category-scholar-athletes category-sports tag-6a tag-abby tag-athlete tag-award tag-champ tag-girls tag-glynn tag-golf tag-jr-blues tag-lady-blues tag-of-the-week tag-scholar tag-state tag-washburn-rural tag-women post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2018/01/11/scholar-athlete-of-the-week-abby-glynn/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2018/01/abby-glynn.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnt.files.wordpress.com/2018/01/abby-glynn.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2018/01/abby-glynn.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="381635" data-permalink="http://ksnt.com/2018/01/11/scholar-athlete-of-the-week-abby-glynn/abby-glynn/" data-orig-file="https://lintvksnt.files.wordpress.com/2018/01/abby-glynn.jpg" data-orig-size="510,286" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Abby Glynn" data-image-description="" data-medium-file="https://lintvksnt.files.wordpress.com/2018/01/abby-glynn.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2018/01/abby-glynn.jpg?w=510" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksnt.com/2018/01/11/scholar-athlete-of-the-week-abby-glynn/"  rel="bookmark">Scholar Athlete of the Week: Abby Glynn</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-01-11T22:48:19+00:00"
				data-standard-view=""
			>January 11, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Abby Glynn from Washburn Rural High School is our Scholar Athlete of the Week.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-381558" class="title-object post-381558 post type-post status-publish format-standard has-post-thumbnail hentry category-fox-43-ktmj category-national category-news category-sports">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2018/01/11/us-army-challenging-nickname-of-nhls-las-vegas-franchise/" rel="bookmark">US Army challenging nickname of NHL&#8217;s Las Vegas franchise</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-01-11T19:09:45+00:00"
				data-standard-view=""
			>January 11, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-381457" class="title-object post-381457 post type-post status-publish format-standard has-post-thumbnail hentry category-high-school category-local-sports category-manhattan-news category-news category-sports tag-award tag-coach tag-indians tag-manhattan tag-mhs tag-national-2 tag-of-the-year tag-tribe tag-wolves tag-wrestling">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2018/01/11/manhattan-wrestlings-robert-gonzales-named-national-coach-of-the-year/" rel="bookmark">Manhattan wrestling&#8217;s Robert Gonzales named National Coach of the Year</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-01-11T14:31:42+00:00"
				data-standard-view=""
			>January 11, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-381103" class="title-object post-381103 post type-post status-publish format-standard has-post-thumbnail hentry category-fox-43-ktmj category-national category-news category-sports">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2018/01/10/baseball-agent-fired-after-report-he-placed-camera-in-shower/" rel="bookmark">Baseball agent fired after report he placed camera in shower</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-01-11T13:02:44+00:00"
				data-standard-view=""
			>January 11, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-189582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189582"><a href="http://ksnt.com/report-it/">Report It!</a></li>
<li id="menu-item-59759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-59759"><a href="http://ksnt.com/category/community-2/">Community</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Community</h3>
					<ul class="sub-menu">
				<li id="menu-item-59805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59805"><a href="http://ksnt.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-351014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351014"><a href="http://ksnt.com/category/contests/">Contests</a></li>
	<li id="menu-item-92065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92065"><a href="http://ksnt.tributes.com/national/home">Obituaries</a></li>
	<li id="menu-item-303623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303623"><a href="http://ksnt.com/category/cleartheshelters/">Clear The Shelters</a></li>
	<li id="menu-item-303625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303625"><a href="http://ksnt.com/category/pets/adopt-a-pet/">Adopt A Pet</a></li>
	<li id="menu-item-278458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278458"><a href="http://ksnt.com/category/someone-you-should-know/">Someone You Should Know</a></li>
	<li id="menu-item-225306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225306"><a href="http://ksnt.com/category/sports/scholar-athletes/">Scholar Athlete of the Week</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-381869" class="media-object  post-381869 post type-post status-publish format-standard has-post-thumbnail hentry category-community-2 category-fox-43-ktmj category-kansas category-local-news category-news category-topeka-news">
				<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2018/01/12/after-more-than-a-year-topeka-has-a-new-police-chief/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2018/01/cocran.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnt.files.wordpress.com/2018/01/cocran.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2018/01/cocran.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="381910" data-permalink="http://ksnt.com/2018/01/12/after-more-than-a-year-topeka-has-a-new-police-chief/cocran/" data-orig-file="https://lintvksnt.files.wordpress.com/2018/01/cocran.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bill Cochran" data-image-description="" data-medium-file="https://lintvksnt.files.wordpress.com/2018/01/cocran.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2018/01/cocran.jpg?w=640" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksnt.com/2018/01/12/after-more-than-a-year-topeka-has-a-new-police-chief/"  rel="bookmark">After more than a year, Topeka has a new police chief</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2018-01-12T10:54:00+00:00"
				data-standard-view="1h"
			>10:54 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Topeka City Manger Brent Trout on Friday announced Bill Cochran as Topeka’s new police chief.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-381753" class="media-object  post-381753 post type-post status-publish format-video has-post-thumbnail hentry category-adopt-a-pet category-animals category-article category-cleartheshelters category-community-2 category-entertainment category-features category-fox-43-ktmj category-home category-lifestyle category-news category-pets category-video post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://ksnt.com/2018/01/12/adopt-a-pet-january-11-2018/"  rel="bookmark"><img width="151" height="85" src="https://lintvksnt.files.wordpress.com/2018/01/thomas.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvksnt.files.wordpress.com/2018/01/thomas.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvksnt.files.wordpress.com/2018/01/thomas.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="381768" data-permalink="http://ksnt.com/2018/01/12/adopt-a-pet-january-11-2018/thomas/" data-orig-file="https://lintvksnt.files.wordpress.com/2018/01/thomas.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Thomas" data-image-description="" data-medium-file="https://lintvksnt.files.wordpress.com/2018/01/thomas.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2018/01/thomas.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://ksnt.com/2018/01/12/adopt-a-pet-january-11-2018/"  rel="bookmark">Adopt-A-Pet: January 11, 2018</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2018-01-12T07:46:31+00:00"
				data-standard-view="4h"
			>7:46 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>All of the animals featured this week are up for adoption over at the Helping Hands Humane Society in Topeka.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-380361" class="title-object post-380361 post type-post status-publish format-video has-post-thumbnail hentry category-community-2 category-fox-43-ktmj category-local-news category-news category-top-video category-video post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2018/01/09/ksnt-teams-up-with-st-jude-to-break-ground-for-st-jude-dream-home-giveaway/" rel="bookmark">KSNT teams up with St. Jude breaking ground for St. Jude Dream Home Giveaway</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-01-09T17:30:08+00:00"
				data-standard-view=""
			>January 9, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-379707" class="title-object post-379707 post type-post status-publish format-video has-post-thumbnail hentry category-certified-good-news category-fox-43-ktmj category-junction-city category-kansas category-local-news category-news category-top-video category-video tag-chicago tag-homeless tag-junction-city tag-pawn-shop tag-savings-bond tag-veteran post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2018/01/07/junction-city-pawn-shop-owner-returns-savings-bonds-to-homeless-veteran/" rel="bookmark">Junction City pawn shop owner returns savings bonds to homeless veteran</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-01-08T06:38:57+00:00"
				data-standard-view=""
			>January 8, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-378943" class="title-object post-378943 post type-post status-publish format-video has-post-thumbnail hentry category-certified-good-news category-community-2 category-fox-43-ktmj category-kansas category-local-news category-news category-top-video category-topeka-news category-video post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://ksnt.com/2018/01/05/evel-knievel-museum-among-winners-of-top-10-best-new-attractions/" rel="bookmark">Evel Knievel Museum among winners of Top 10 Best New Attractions</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-01-05T17:42:17+00:00"
				data-standard-view=""
			>January 5, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-109119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109119"><a href="http://www.kansasfirstnews.com">Watch</a>
<ul class="sub-menu">
	<li id="menu-item-103653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103653"><a href="http://ksnt.com/live/">Live Stream</a></li>
	<li id="menu-item-59794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59794"><a href="http://ksnt.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-256404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256404"><a href="http://ksnt.com/nbc-ksnt-tv/">KSNT-TV NBC</a></li>
	<li id="menu-item-256405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256405"><a href="http://ksnt.com/ktka-tv-abc/">KTKA-TV ABC</a></li>
	<li id="menu-item-283712" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-283712"><a href="http://ksnt.com/category/fox-43-ktmj/">FOX 43 KTMJ</a></li>
	<li id="menu-item-256407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256407"><a href="http://ksnt.com/northeast-kansas-cw/">Northeast Kansas CW</a></li>
</ul>
</li>
<li id="menu-item-59773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59773"><a href="http://www.kansasfirstnews.com">More</a>
<ul class="sub-menu">
	<li id="menu-item-59792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59792"><a href="http://ksnt.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-259441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259441"><a href="http://ksnt.com/work-for-us/">Work for Us</a></li>
	<li id="menu-item-59793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59793"><a href="http://ksnt.com/why-advertise-with-us/">Why Advertise With Us?</a></li>
	<li id="menu-item-77258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77258"><a href="http://lindigital.com">Hyfn Local Digital</a></li>
	<li id="menu-item-59789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59789"><a href="https://lintvksnt.files.wordpress.com/2015/07/tapedvd.pdf">DVD Request</a></li>
	<li id="menu-item-59785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59785"><a href="http://kansasfirstnews.com/mobile/">Mobile App</a></li>
	<li id="menu-item-59786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59786"><a href="http://kansasfirstnews.com/text-alerts-2/">Text Alerts</a></li>
	<li id="menu-item-59818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59818"><a href="http://ksnt.com/9531-autosave/">Email Updates</a></li>
</ul>
</li>
<li id="menu-item-188397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188397"><a href="http://ksnt.com/live/">Live</a></li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://ksnt.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="http://ksnt.com/category/weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/85.png" alt="Clear">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">17&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Clear</p>
					<ul class="weather-capsule-list">
						<li>Hi: 27&deg; F</li>
						<li>Lo: 8&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
												
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-381941" class="content-single post-381941 post type-post status-publish format-standard has-post-thumbnail hentry category-fox-43-ktmj category-national category-news" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Has flu season, in full swing, reached its height?</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
	<img width="44" height="44" src="https://lintvksnt.files.wordpress.com/2015/08/8z9fimcv_400x400.png?w=44&amp;h=44&amp;crop=1" class="avatar avatar-44 photo wp-post-image" alt="" srcset="https://lintvksnt.files.wordpress.com/2015/08/8z9fimcv_400x400.png?w=44&amp;h=44&amp;crop=1 44w, https://lintvksnt.files.wordpress.com/2015/08/8z9fimcv_400x400.png?w=88&amp;h=88&amp;crop=1 88w" sizes="(max-width: 44px) 100vw, 44px" data-attachment-id="296653" data-permalink="http://ksnt.com/?attachment_id=296653" data-orig-file="https://lintvksnt.files.wordpress.com/2015/08/8z9fimcv_400x400.png" data-orig-size="400,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8z9FImcv_400x400" data-image-description="" data-medium-file="https://lintvksnt.files.wordpress.com/2015/08/8z9fimcv_400x400.png?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2015/08/8z9fimcv_400x400.png?w=400" />	
<span class="byline">By <a href="http://ksnt.com/author/associated-press/" title="Posts by Associated Press" class="author url fn" rel="author">Associated Press</a></span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2018-01-12T11:40:25+00:00">January 12, 2018, 11:40 am</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-381941" class="share-twitter sd-button share-icon no-text" href="http://ksnt.com/2018/01/12/has-flu-season-in-full-swing-reached-its-height/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-381941" class="share-google-plus-1 sd-button share-icon no-text" href="http://ksnt.com/2018/01/12/has-flu-season-in-full-swing-reached-its-height/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-381941" class="share-facebook sd-button share-icon no-text" href="http://ksnt.com/2018/01/12/has-flu-season-in-full-swing-reached-its-height/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-381941" class="share-pinterest sd-button share-icon no-text" href="http://ksnt.com/2018/01/12/has-flu-season-in-full-swing-reached-its-height/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media ">
		<img width="512" height="342" src="https://lintvksnt.files.wordpress.com/2018/01/4b76a291803349c397c771d376efc4f4.jpg?w=512" class="attachment-large size-large wp-post-image" alt="" srcset="https://lintvksnt.files.wordpress.com/2018/01/4b76a291803349c397c771d376efc4f4.jpg 512w, https://lintvksnt.files.wordpress.com/2018/01/4b76a291803349c397c771d376efc4f4.jpg?w=150 150w, https://lintvksnt.files.wordpress.com/2018/01/4b76a291803349c397c771d376efc4f4.jpg?w=300 300w" sizes="(max-width: 512px) 100vw, 512px" data-attachment-id="381922" data-permalink="http://ksnt.com/?attachment_id=381922" data-orig-file="https://lintvksnt.files.wordpress.com/2018/01/4b76a291803349c397c771d376efc4f4.jpg" data-orig-size="512,342" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;In this Jan. 10, 2017 image, Donnie Cardenas recovers from the flu at the Palomar Medical Center in Escondido, Calif., on Wednesday, Jan. 10, 2018. The San Diego County resident said he was battling a heavy cough for days before a spike his temperature sent him into the emergency room. (AP Photo\/Gregory Bull)&quot;,&quot;created_timestamp&quot;:&quot;1515625911&quot;,&quot;copyright&quot;:&quot;Copyright 2018 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Flu Season&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Flu Season" data-image-description="&lt;p&gt;In this Jan. 10, 2017 image, Donnie Cardenas recovers from the flu at the Palomar Medical Center in Escondido, Calif., on Wednesday, Jan. 10, 2018. The San Diego County resident said he was battling a heavy cough for days before a spike his temperature sent him into the emergency room. (AP Photo/Gregory Bull)&lt;/p&gt;
" data-medium-file="https://lintvksnt.files.wordpress.com/2018/01/4b76a291803349c397c771d376efc4f4.jpg?w=300" data-large-file="https://lintvksnt.files.wordpress.com/2018/01/4b76a291803349c397c771d376efc4f4.jpg?w=512" />
					<figcaption>
				In this Jan. 10, 2017 image, Donnie Cardenas recovers from the flu at the Palomar Medical Center in Escondido, Calif., on Wednesday, Jan. 10, 2018. The San Diego County resident said he was battling a heavy cough for days before a spike his temperature sent him into the emergency room. (AP Photo/Gregory Bull)			</figcaption>
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<p>NEW YORK (AP) — Flu is now widespread in every state except Hawaii, but the good news is the flu season appears to be peaking.</p>
<p>U.S. health officials on Friday said plenty of people are getting sick, and the flu has hit epidemic levels — just as it does most winters.</p>
<p>But an update from the Centers for Disease Control and Prevention shows patient traffic for the flu is no longer increasing the way it did in December.</p>
<p>Health officials say it&#8217;s shaping up to be a bad season overall, dominated by a nasty type of flu bug that can cause severe illness in young children and seniors. They won&#8217;t know how well the flu shot worked until next month.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://ksnt.com/2018/01/12/has-flu-season-in-full-swing-reached-its-height/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://ksnt.com/2018/01/12/has-flu-season-in-full-swing-reached-its-height/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-381941" class="share-facebook sd-button share-icon no-text" href="http://ksnt.com/2018/01/12/has-flu-season-in-full-swing-reached-its-height/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-381941" class="share-pinterest sd-button share-icon no-text" href="http://ksnt.com/2018/01/12/has-flu-season-in-full-swing-reached-its-height/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-381941" class="share-twitter sd-button share-icon no-text" href="http://ksnt.com/2018/01/12/has-flu-season-in-full-swing-reached-its-height/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-381941" class="share-google-plus-1 sd-button share-icon no-text" href="http://ksnt.com/2018/01/12/has-flu-season-in-full-swing-reached-its-height/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-381941" class="share-linkedin sd-button share-icon no-text" href="http://ksnt.com/2018/01/12/has-flu-season-in-full-swing-reached-its-height/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://ksnt.com/2018/01/12/has-flu-season-in-full-swing-reached-its-height/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://ksnt.com/2018/01/12/has-flu-season-in-full-swing-reached-its-height/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-67412685-381941-5a58fe988ab72' data-src='//widgets.wp.com/likes/#blog_id=67412685&amp;post_id=381941&amp;origin=lintvksnt.wordpress.com&amp;obj_id=67412685-381941-5a58fe988ab72' data-name='like-post-frame-67412685-381941-5a58fe988ab72'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
								<!-- No related posts to display. -->
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://ksnt.com/2018/01/12/trump-no-trip-to-london-because-of-embassy-choice/">
				&laquo; Previous Story			</a>
							</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

			
	<div itemprop="comment">
		
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus</a>.</noscript>

<div id="comments" class="comments-area" data-show-immediately="0">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/12/has-flu-season-in-full-swing-reached-its-height/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://ksnt.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="610cc7b304" /><input type="hidden" name="_wp_http_referer" value="/2018/01/12/has-flu-season-in-full-swing-reached-its-height/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='381941' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0a7f01da37" /></p>
<input type="hidden" name="genseq" value="1515781784" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="7"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
	</div>
	
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-16" class="widget widget_text"><h1 class="widget-title">Most Popular</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-b2f1ae6343550a561f84ac6fd4676833-5a58fe988c6b7" target="wpcom-iframe-b2f1ae6343550a561f84ac6fd4676833-5a58fe988c6b7" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvksnt.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="300" />
							<input type="hidden" name="height" value="300" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly9tb2RzLmxpbmludGVyYWN0aXZlLmNvbS9jaGFydGJlYXQvbW9zdFBvcHVsYXIucGhwP2hvc3Q9a3NudCIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIzMDAiIHNjcm9sbGluZz0ibm8iIGZyYW1lYm9yZGVyPSIwIiBjbGFzcz0iIiBhbGxvd2Z1bGxzY3JlZW49IiIgcmVzaXplPSIwIiByZXBsYWNlX2F0dHJpYnV0ZXM9IjEiPjwvaWZyYW1lPg==,1c81376fd8a2c5d86a9f05e6020da36de2413e1d" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="b2f1ae6343550a561f84ac6fd4676833" />
					</form>
		
				<iframe
						name="wpcom-iframe-b2f1ae6343550a561f84ac6fd4676833-5a58fe988c6b7"
			id="wpcom-iframe-b2f1ae6343550a561f84ac6fd4676833-5a58fe988c6b7"
			frameborder="0"
			scrolling="no"
		 		 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-b2f1ae6343550a561f84ac6fd4676833-5a58fe988c6b7');
				var iframe = document.getElementById('wpcom-iframe-b2f1ae6343550a561f84ac6fd4676833-5a58fe988c6b7');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-b2f1ae6343550a561f84ac6fd4676833-5a58fe988c6b7'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		
</div>
		</aside></div><!-- .widget-visibility-wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://ksnt.com/" rel="home">KSNT News</a></h2>
															<a href="http://www.nexstar.tv/" class="footer-logo" title="Nexstar Media Group, Inc">
																						<img width="180" height="94" src="https://lintvksnt.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" class="attachment-medium size-medium" alt="Nexstar Media Group, Inc." srcset="https://lintvksnt.files.wordpress.com/2017/01/nexstar-logo-black2.png 180w, https://lintvksnt.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=150 150w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="237096" data-permalink="http://ksnt.com/nexstar-logo-black2/" data-orig-file="https://lintvksnt.files.wordpress.com/2017/01/nexstar-logo-black2.png" data-orig-size="180,94" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nexstar-logo-black2" data-image-description="&lt;p&gt;DO NOT USE &#8211; WEB ART&lt;/p&gt;
" data-medium-file="https://lintvksnt.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" data-large-file="https://lintvksnt.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" />																						</a>
														<p>© 1998-2017 KSNT.com | <a href="http://www.nexstar.tv/" title="Nexstar Broadcasting, Inc">Nexstar Broadcasting, Inc.</a> | All rights reserved.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=ksnt.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-4"><h3 class="column-navigation-heading">Business</h3><div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-59744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59744"><a href="http://ksnt.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-59745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59745"><a href="http://ksnt.com/policy-policy/">Privacy Policy</a></li>
<li id="menu-item-362173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362173"><a href="/privacy-policy/#advertising">About our Ads</a></li>
<li id="menu-item-59755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59755"><a href="https://publicfiles.fcc.gov/tv-profile/ksnt/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/f5bf2380-a68f-3e06-e0c6-092045248ee0/">EEO Report</a></li>
<li id="menu-item-59743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59743"><a href="https://publicfiles.fcc.gov/tv-profile/ksnt">FCC Public File (KSNT)</a></li>
<li id="menu-item-59752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59752"><a href="https://publicfiles.fcc.gov/tv-profile/ktka-tv">FCC Public File (KTKA)</a></li>
<li id="menu-item-59753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59753"><a href="https://publicfiles.fcc.gov/tv-profile/ktmj-cd">FCC Public File (KTMJ)</a></li>
<li id="menu-item-59775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59775"><a href="https://publicfiles.fcc.gov/tv-profile/ksnt/programs-list/">Children&#8217;s Prog (KSNT)</a></li>
<li id="menu-item-59776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59776"><a href="https://publicfiles.fcc.gov/tv-profile/ktka-tv/programs-list/">Children&#8217;s Prog (KTKA)</a></li>
<li id="menu-item-59777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59777"><a href="https://publicfiles.fcc.gov/tv-profile/ktmj-cd/programs-list/">Children&#8217;s Prog (KTMJ)</a></li>
</ul></div></div><div class="column-navigation column-navigation-4"><h3 class="column-navigation-heading">Partners</h3><div class="menu-partners-container"><ul id="menu-partners" class="menu"><li id="menu-item-59742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59742"><a href="http://www.ksn.com">KSN.com</a></li>
</ul></div></div><div class="column-navigation column-navigation-4"><h3 class="column-navigation-heading">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-59748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59748"><a href="http://ksnt.com/category/news/">News</a></li>
<li id="menu-item-59749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59749"><a href="http://ksnt.com/category/weather/">Weather</a></li>
<li id="menu-item-59746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59746"><a href="http://ksnt.com/category/features/">Features</a></li>
<li id="menu-item-59750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59750"><a href="http://ksnt.com/video/">Video</a></li>
<li id="menu-item-59747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59747"><a href="http://ksnt.com/category/more/">More</a></li>
</ul></div></div><div class="column-navigation column-navigation-4"><h3 class="column-navigation-heading">Station</h3><div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-59800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59800"><a href="http://ksnt.com/contact-us/">Contact Us</a></li>
<li id="menu-item-59803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59803"><a href="http://ksnt.com/report-it/">Report It</a></li>
<li id="menu-item-59801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59801"><a href="http://ksnt.com/why-advertise-with-us/">Why Advertise With Us?</a></li>
<li id="menu-item-59802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59802"><a href="http://ksnt.com/mobile/">Mobile</a></li>
<li id="menu-item-59809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59809"><a href="http://ksnt.com/text-alerts-2/">Text Alerts</a></li>
<li id="menu-item-59810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59810"><a href="http://ksnt.com/9531-autosave/">Email Updates</a></li>
<li id="menu-item-59811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59811"><a href="http://ksnt.com/9531-autosave/">KSNT News Daily Email</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://ksnt.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/KSNTNews">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="https://www.facebook.com/pages/Kansas-First-News/227750827236117?ref=hl">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="https://www.youtube.com/user/27NEWSKSNTKTMJ">
					<span>Follow us on YouTube</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item googleplus" href="https://plus.google.com/u/0/+KansasFirstNews/posts" rel="publisher">
					<span>Follow us on Google+</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item pinterest" href="https://pinterest.com/pinksnt">
					<span>Follow us on Pinterest</span>
									</a>
			</li>
									<li>
				<a class="social-icon-item instagram" href="https://instagram.com/ksntnews">
					<span>Follow us on Instagram</span>
									</a>
			</li>
			</ul>
</nav>
					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<div class="mobile nx-mweb-adhesion">
									<button class="ad-dismiss-button" aria-label="Dismiss Ad">
						<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/images/banner-planner/close.png" width="20" height="20">
					</button>
									<div id='nx-mweb-adhesion' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>			</div>

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		
<div id="gallery-above-ad" style="display: none;">
	<div id='lin-gallery-modal-above' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<div id="gallery-sidebar-ad" style="display: none;">
	<div id='lin-gallery-modal-sidebar' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201802y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/lintvksnt.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/lintvksnt.wordpress.com\/wp-login.php?action=logout&_wpnonce=7e513b891e","homeURL":"http:\/\/ksnt.com\/","postID":"381941","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/ksnt.com\/2018\/01\/12\/has-flu-season-in-full-swing-reached-its-height\/":381941};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/01/12/has-flu-season-in-full-swing-reached-its-height/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#0f3dac"},"singular":{"permalink":"http:\/\/ksnt.com\/2018\/01\/12\/has-flu-season-in-full-swing-reached-its-height\/","postType":"post","showContinueReading":true},"stationId":"ksnt","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/lintvksnt.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"381941 http:\/\/ksnt.com\/?p=381941","shortname":"ksnt","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story","autopub_ap_story"],"category":["FOX 43 KTMJ","National","News"],"post_tag":[],"description":"Flu is now widespread in every state except Hawaii, but the good news is the flu season appears to be peaking."},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false},"asyncSidebars":{"endpoint":"http:\/\/ksnt.com\/wp-json\/lin\/v1\/sidebars\/asynchronicity","queryString":{"year":"2018","monthnum":"01","day":"12","name":"has-flu-season-in-full-swing-reached-its-height"}}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less","pager":"%1$d of %2$d","captions":{"on":"Turn Captions On","off":"Turn Captions Off"},"thumbnails":{"on":"Show Thumbnails","off":"Hide Thumbnails"},"galleries":{"on":"Latest Galleries","off":"Hide Galleries"}};
var webpackFlags = {"feature":"","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"","is404":"","defaultProperty":"UA-32507368-8","additionalProperties":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVj0tOQzEMRTdEYpWqVAwQS0FpYlKnzofEeW13j1sJ6Qk6YXzvPT6GczO+FsEikAYEXMhju9g0nmAV5Wkaz0hlANMJB3xNnHh0JTD2nzIVzzNoqKBZAvbha0ebqfzGyRGz9hZqiismYyAHQ5yQv1t8NhubWK4xKr4u2DsF/Cclcj04tod5k3zk6GvOyjEdG18faa6+TijN+RN8KADkTCLYjVBGvfxHbLV7Nje9dLc0rji+qt3QwXt+2+w229f9dv+yS99UApDO'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/lintvksnt.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNjMEOgkAMRH/IpRhcjQfjp5iyLFigXdIW/X25GG/E00wm7w28l5CKeBYHXsMyrwOJAXZMElpUYDTPurVQXlmVumy/rRrtAP8/uGKabE+ayDh7aKoaHiQJ+qK8wy/FPPQzkoI9UUmGb27SnW/HWF+byyme4/gBGARVrg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'67412685','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'67412685','v':'wpcom','tz':'-6','user_id':'0','post':'381941','subd':'lintvksnt'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=67412685&v=wpcomvt&tz=-6&user_id=0&post=381941&subd=lintvksnt&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eFVlcDNmZHpxLy5qYWwvZElSMzR3ZGNrMWFzWHBrTz18JSVPSV8xbEdzUk4lQ2Utc2F5ZyZNUXNUOEo3NHcxR00rTF83NnpuXT8tLlB2MzAwTUp1ZnI2Jk1heiZyeXdoMll4RjMrejdFLWw3VSV+MDB8Tn52TFtfVy9MZXFqfF8/NXdjUyY1UjJmV3QsWDJ3JV9dL2g5'}]);
_stq.push([ 'clickTrackerInit', '67412685', '381941' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
<!--
	generated 178 seconds ago
	generated in 0.206 seconds
	served from batcache in 0.002 seconds
	expires in 122 seconds
-->
